voyant start and stop affichage permanent
Postez ici tous vos sujets sur la série 1 et ses variantes (coupé, 5 portes etc...)

5 messages   •   Page 1 sur 1
Tsr30
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 22 Fév 2023, 10:50
Véhicule: E81 118d
Code VIN: VH49724

voyant start and stop affichage permanent

par Tsr30 » 22 Fév 2023, 11:04

Bonjour à tous, je suis nouveau sur le forum. J’ai un problème avec ma 118d E81 de 2008. J’ai récemment changé ma batterie start and stop, depuis cela j’ai le voyant start and stop qui s’affiche sans cesse sur mon tableau de bord ( quand j’allume et quand j’éteins le véhicule ). Pourtant je l’ai enregistrée à la valise.

Ensuite j’ai un autre soucis qui pour moi est une VRAIE ÉNIGME.. par moment, quand je démarre ma voiture j’ai le voyant mettre la voiture sur le pont qui s’affiche en orange et j’ai mon horloge qui ce remet à zéro sans cesse. Ça peut me le faire pendant des semaines d’affilées et par moment ça peut ne plus me le faire pendant des mois.. il y a 2 jours j’ai les voyant freins à main, ABS et ESP qui ce sont allumés , j’ai arrêté le véhicule et impossible de redémarrer. Du coup la dépanneuse est venu. Le garagiste a recalibrer l’alternateur qui était monté à 15 volts et il m’as effacer les erreurs à la valise. Malgré sa, le lendemain matin le voyant mettre la voiture sur le pont s’est affiché et mon horloge s’est remise à zéro.. je sais pas d’où cela peut venir.. j’ai tester l’alternateur il est bon, on m’as parler peut être du boîtier de préchauffage ??? Je pense que c’est un problème électronique, quand le temps est humide ou froid le problème est fréquent. Quand le temps est meilleur c’est moins fréquent. En attente de vos réponses et de vos conseils. Je vous souhaite une bonne journée à tous
Modifié en dernier par Circus le 05 Mar 2023, 18:31, modifié 1 fois.
Raison: edition du titre

Lunix
Membre actif
Membre actif
 
Messages: 186
Enregistré le: 20 Sep 2018, 10:09
Localisation: LYON
Véhicule: X5 E70 30d; Série 7 E66 760Li
Code VIN:

Re: BESOIN D’AIDE

par Lunix » 22 Fév 2023, 12:39

Salut,

as-tu vérifié la qualité du serrage des bornes sur la batterie ? Ca peut créer des problèmes aléatoires comme les tiens, et c'est très dépendant des changements météo.
De même (je ne connais pas les E81), essaie de vérifier la qualité du câble de masse qui relie le circuit à la carrosserie, peut-être dans le coffre ... un gros noir câble vissé.

C'est une piste, des fois c'est tout con, ces BM sont sensibles à la qualité et à la performance du signal électrique.

A+
Lunix

Tsr30
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 22 Fév 2023, 10:50
Véhicule: E81 118d
Code VIN: VH49724

Re: BESOIN D’AIDE

par Tsr30 » 22 Fév 2023, 19:51

Ces voyants s’affichés même avant que je change la batterie.. c’est pour ça que je trouve sa bizarre

Avatar de l’utilisateur
Dcx
Administrateur du site
Administrateur du site
 
Messages: 9949
Enregistré le: 15 Juil 2007, 12:49
Localisation: RP
Véhicule: Bmw (E90) 330d pack sport M
Code VIN:

Re: BESOIN D’AIDE

par Dcx » 23 Fév 2023, 11:49

Tsr30 a écrit:Ces voyants s’affichés même avant que je change la batterie.. c’est pour ça que je trouve sa bizarre

Lunix te demandais si pour commencer tu avais vérifié ton câblage batterie, masse etc ! Si tu veux de l’aide réponds aux questions posées, sinon il sera difficile de t’aider */c1

Tsr30
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 22 Fév 2023, 10:50
Véhicule: E81 118d
Code VIN: VH49724

Re: BESOIN D’AIDE

par Tsr30 » 28 Fév 2023, 21:35

Je n’ai pas vérifier le câblage batterie.. comment faut t’il faire ? Merci

5 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 21 Mai 2024, 10:07