Problème montage boite auto ! :/
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

3 messages   •   Page 1 sur 1
Mike320ci
Nouveau Membre
Nouveau Membre
 
Messages: 34
Enregistré le: 21 Fév 2018, 19:39
Véhicule: BMW E46 320ci 150cv
Code VIN:

Problème montage boite auto ! :/

par Mike320ci » 06 Oct 2022, 20:58

Bonjour,

J'ai du changé le moteur de mon daily en boite auto et j'ai pris celui de ma donneuse d'organes qui était en boite méca.

Problème : la boite n'avance pas jusqu'à plaquer contre le bloc moteur, il reste un espace de 1/ 2cm.

J'ai mesurer le dépassement des organes vis a vis des plans d'appuis, comparés entre les 2 moteurs et les 2 boites, pour moi tout pareil, mais ca n'avance pas jusqu'à plaquer !

KIKONAIT ?

Merci :)

yvesc
Membre actif
Membre actif
 
Messages: 229
Enregistré le: 11 Sep 2017, 19:21
Véhicule: Bmw F31 330xd M
Code VIN: K182003

Re: Problème montage boite auto ! :/

par yvesc » 07 Oct 2022, 09:25

Bonjour,
Peut être la bague de guidage de l'arbre primaire dans le volant moteur.

Avatar de l’utilisateur
PlumeVendest
Membre Assidu
Membre Assidu
 
Messages: 671
Enregistré le: 12 Aoû 2022, 09:01
Véhicule: Bmw (E90) 330I
Code VIN: KC23143

Re: Problème montage boite auto ! :/

par PlumeVendest » 07 Oct 2022, 09:32

Salut, t'as bien reporté ton volant mono-masse sur le moteur et est-ce que tu bien enlevé le roulement de la BVM ? J'y connais rien en bva, mais j'ai monté un moteur de BVA sur ma 320i e46 BVM, et j'ai juste eu à rajouter ce roulement pour y mettre la boîte.
Celui-ci : 11 21 1720310
edit: messages croisés on a pensé à la même chose ;)

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 23 Fév 2024, 00:20