Probleme groupe propulseur bmw F30 2014
Postez ici tous vos sujets sur la série 3 (F30 2011—> fin 2018) et ses variantes (coupé, berline, touring etc...)

4 messages   •   Page 1 sur 1
Sylvain444
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 26 Mai 2023, 15:15
Véhicule: Bmw (F30) 316i pack M
Code VIN: J284265

Probleme groupe propulseur bmw F30 2014

par Sylvain444 » 26 Mai 2023, 15:23

Bonjour
Proprietaire depuis 2 ans d’une bmw 316i de 2014, j’ai eu le message d’erreur « Probleme groupe moto propulseur il y a 1,5 ans, j’ai dû changer l’embrayage, le volant moteur et une bobine et la passer au scanner ensuite, et le message
revenais régulièrement mais disparaissait comme il était
venu.
Hier je roulais en mode sport en troisième et pendant une accélération, j’ai senti comme quelque chose qui avait lâché ( embrayage ou turbo )
Et voyant Probleme groupe propulseur, et la voiture plus de puissance et même un broutage impressionnant ( bobine allumage cramé)
J’ai donc changé les bobines fatiguées, révisé les bougies et remonté tous ça.
Je démarre et au bout de 30 secondes les messages d’erreurs de la voiture disparaissent.
Super cependant je me rend compte que le turbo ne s’enclenche plus.
Alors qu’il n’y a pas de messages d’erreur …..
J’aimerai avoir vos avis
Je vous met en pièces jointes la photo du diagnostique scanner au moment où la voiture broutait.
Les codes erreurs que j’ai au scanner sont :
1D2404
130204
120408
140010
140110
140001
140101
Merci pour votre retour
Je suis disponible pour d’éventuelle précisions
Encore merci

Avatar de l’utilisateur
Dcx
Administrateur du site
Administrateur du site
 
Messages: 10118
Enregistré le: 15 Juil 2007, 12:49
Localisation: RP
Véhicule: Bmw (E90) 330d pack sport M
Code VIN:

Re: Probleme groupe propulseur bmw F30 2014

par Dcx » 27 Mai 2023, 14:29

La ta voiture continue avec le même problème, ton moteur est en safe mode ?

D’après les codes défauts, tu aurais un problème de vanos ? Entends tu un bruit bizarre, un grognement au niveau de la culasse ?

Sylvain444
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 26 Mai 2023, 15:15
Véhicule: Bmw (F30) 316i pack M
Code VIN: J284265

Re: Probleme groupe propulseur bmw F30 2014

par Sylvain444 » 20 Nov 2023, 20:10

Finalement c’était problème calorstat, électrovanne de vanos, et réinitialiser les électrovanne et maintenant cela fonctionne

À pars que j’ai une petite interrogation concernant mon niveau de liquide de refroidissement .

Hier j’ai monter une montagne pendant 15 minutes jusqu’a 2400 mètres d’altitude et arrivé en haut mon niveau de liquide de refroidissement était très au dessus du maxi, et durite extrêmement dur…
Deux heures après sans rien faire le niveau est revenu à son niveau normal, sans perte de liquide de refroidissement.

À froid le niveau est bon .
Est ce normal ?
Merci pour vos réponses

Bien cordialement

Avatar de l’utilisateur
Dcx
Administrateur du site
Administrateur du site
 
Messages: 10118
Enregistré le: 15 Juil 2007, 12:49
Localisation: RP
Véhicule: Bmw (E90) 330d pack sport M
Code VIN:

Re: Probleme groupe propulseur bmw F30 2014

par Dcx » 21 Nov 2023, 12:59

Sylvain444 a écrit:Finalement c’était problème calorstat, électrovanne de vanos, et réinitialiser les électrovanne et maintenant cela fonctionne

À pars que j’ai une petite interrogation concernant mon niveau de liquide de refroidissement .

Hier j’ai monter une montagne pendant 15 minutes jusqu’a 2400 mètres d’altitude et arrivé en haut mon niveau de liquide de refroidissement était très au dessus du maxi, et durite extrêmement dur…
Deux heures après sans rien faire le niveau est revenu à son niveau normal, sans perte de liquide de refroidissement.

À froid le niveau est bon .
Est ce normal ?
Merci pour vos réponses

Bien cordialement


Waouh 6 mois **1

Merci pour ton retour, cela sert beaucoup pour les autres membres qui pourraient avoir le même problème que toi .

Pour ton problème de durites qui durcissent et ton niveau trop haut, logiquement , en fonctionnement normal, le bouchon du vase d'expansion est conçu pour maintenir une pression a l’intérieur du circuit et laisser s’échapper la pression quand elle devient trop haute et ce afin d'éviter le phénomène d’ébullition du liquide caloporteur!
Du coup, moteur bien chaud, il n'est pas choquant d'avoir des durites plutôt dures, pour moi tant que tu peux la presser complètement à la main à chaud, même si ça oppose de la résistance, il n'y as pas de soucis! Si elle sont dure au point de ne pas pouvoir les presser, la c’est pas normal.

Il faudrait éventuellement voir si à chaud, une fois le thermostat ouvert, tu n'as pas des bulles qui remontent dans ton vase d'expansion.
Tu peux changer le bouchon du vase d’expansion pour commencer .

²1

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 18 Juil 2024, 10:52