Problème électronique et démarrage Série 3 coupé E92
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

32 messages   •   Page 4 sur 4   •   1, 2, 3, 4
mushuthecat
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 18 Jan 2020, 18:12
Véhicule: BMW E82 120D sport design
Code VIN:

Re: Problème électronique et démarrage Série 3 coupé E92

par mushuthecat » 18 Jan 2020, 18:18

Bonsoir,

je souhaiterai obtenir vos lumières concernant un problème rencontré.

Il y a quelques semaine le message "batterie fortement décharge" a fait son apparition. Je me dis pas grave...

Après avoir parcourus 150 Kms sur autoroute je m'en suis débarrassé.

15 jours plus tard le message apparaît lors d'une opération de routine ( changement de feux stop et contrôle des fusibles )
Après avoir réalisé mes test d'éclairage et confirmé le bon fonctionnement de mes feux de stop ( j'ai réalisé plusieurs demarrage du véhicule pendants mes tests) le message est de nouveau apparus. Puis quelques minutes plus tard lors d'autres test pour les "angel eye" ( contrôle des fusible éclairage) je tente de démarre le véhicule et la surprise plus rien ne s'affiche au tableau de bord complètement éteint et GPS éteint ( seul le verrouillage et les lampes intérieur fonctionne ) impossible de démarrer la voiture !
ayant touché brièvement à 1 ou 2 fusible je me lance dans un contrôle au multimètre de ces fusibles et tout semble en état de fonctionnement côté fusibles. J'effectue quelques recherche, je branche le multimètre sur la batterie la valeur 12.3 en ressort... tentative de coup de pince par l'avant rien n'y fait, quelques article internet indiqués de débrancher le connecteur IBS même chose tableau de bord toujours éteints. lorsque je met la clé j'étends un petit claque qui me semble habituel mais rien ne se passe pas de "jus" au tableau de bord comme si qu'il n'y avait pas de clé même probleme avec la 2nd clé

24H plus tard
je décide de démissionner nos amis feux vert.
Suite remorquage chez nos amis feux vert, je décide daller leur rendre visite pour voir ce qu'ils en est en fin de journée et la surprise diag: Votre batterie fonctionne parfaitement ( mon constat: plus de courrant à l'intérieur du véhicule à l'exception de la centralisation et plafonnier tension au matin avant dépannage 11.9 V âge exact de la batterie après vérification 10 ans et signal batterie fortement décharge avant la panne )
Vous avez très certainement un soucis de : "collone de direction"

mon véhicule a été déposé au fond du parking et ne semble même pas avoir était diag j'ai de gros doute sur leur sincérité.... ( bien entendu 0€)

Je décide donc tout de même de leur faire changer la batterie en vue de son âge et des précédent signale du tableau ainsi que de la dernière relève 11.9

Même symptôme après changement de la batterie, le tableau de bord tjs eteint gps autoradio éteint vitre off, seul la lampe centrale et la centralisation fonctionne et impossible de démarrer.
je me suis donc tourné vers un spécialiste elec bm qui me fera un diagnostique complet d'ici lundi ou mardi, il suspecte le module CAS ou FRM ( BMW LILLE m'annonce un délais de 4 semaines avant début des diag potentiel jai donc bypass la concession...)

un retour d'expérience où une idée ?


BMW 120D COUPE E82 177CV 2009
Âge de l'ancienne batterie varta : 10 ans
Nouvelle batterie varta g14 agm 95

Parapluie95
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 17 Nov 2023, 18:23
Véhicule: BMW E92
Code VIN: Pw18735

Re: Problème électronique et démarrage Série 3 coupé E92

par Parapluie95 » 19 Nov 2023, 19:51

Bonjour,

Je suis nouveau ici et j'ai le même problème.
Je me retrouve avec une voiture complètement inertes sans aucun signes précurseurs.
Et sans crier gard, elle revient a elle comme si de rien n'était.
Hier elle est restée toute la journée sans rien vouloir.
J'ai noté les différentes pistes évoquées et je vais me pencher dessus.
Après j'ai fait un test hier quand elle ne voulait pas s'allumer. Je l'ai ouverte manuellement et mis au volant. En restant longuement appuyé sur le clé pour verrouiller ou déverrouiller la voiture, un petit ''clic'' se faisait entendre au niveau de la boîte à gants.
Je n'y connais rien mais j'ose espérer que ça puisse être une piste de réflexion.
Je vois avec un garagiste la semaine prochaine et je lui soumettrai vos suggestions.

Après je ne sais pas de quand date les derniers messages, mais y a t'il eu des retours ?

Je vous remercie par avance pour vos retours.

  Précédente
32 messages   •   Page 4 sur 4   •   1, 2, 3, 4

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités

Nous sommes le 19 Juil 2024, 20:22