Problème de démarrage à chaud sur un moteur N43
Postez ici tous vos sujets sur la série 1 et ses variantes (coupé, 5 portes etc...)

1 message   •   Page 1 sur 1
Kawa933
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 23 Mai 2023, 08:53
Véhicule: BMW 118I cabriolet
Code VIN: VL92971

Problème de démarrage à chaud sur un moteur N43

par Kawa933 » 24 Mai 2023, 19:53

Bonjour ; ma 118i cabriolet, démarre très bien à froid, fonctionne parfaitement sans a coup mais depuis une quinzaine de jours lorsque le moteur est bien chaud , il redémarre sans soucis si on le rallume moins d’une minute après l’arrêt mais après une minute refuse obstinément de démarrer alors que le démarreur tourne bien. Je dois attendre environ un quart d’heure que le moteur refroidisse et il repart alors sans soucis. Pensant que c’était un problème de bobines, j’ai changé les miennes pour des Delphi neuves et monter des bougies NGK neuves également mais cela n’a eu aucun effet. Je précise qu’aucun voyant d’alarme ne s’allume au tableau de bord et en passant la valise on ne trouve aucun code panne ou défaut! Mon mécano habituel y perd son latin et un autre sois disant spécialiste BM n’a pas d’idées non plus. Après recherche sur Internet, cela semble être une panne peu courante. On me dit que cela pourrait provenir du capteur de PMH. Quelqu’un a t’il une idée ?

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 24 Juin 2024, 13:04