Perte de puissance après CT
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

2 messages   •   Page 1 sur 1
Drazelior
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 29 Avr 2019, 15:22
Véhicule: BMW 135i
Code VIN:

Perte de puissance après CT

par Drazelior » 10 Déc 2021, 19:02

Bonsoir tout le monde,

J'ai rencontré un nouveau problème avec mon véhicule ²²9

Mercredi elle passe au CT. Rien de particulier, je la récupère et rentre chez moi (5 minutes de trajet). Je tape pas dedans, pour si peu de route pas besoin.

Hier je vais au boulot avec. Personne sur la route à 5h du matin, j'en profite toujours pour la pousser un peu une fois qu'elles est chaude, surtout que j'ai une grosse côte à monter. Je me rend compte qu'elle met beaucoup plus de temps que d'habitude à monter dans les tours et à passer les vitesses mais ça ne me choque pas plus que ça. Sur le retour je ne tape pas dedans, trop de circulation.

Ce matin même soucis, je me fait carrément doubler dans la côte par une Laguna *13* . D'habitude j'arrive en haut de la côte à 140 et là pas moyen de dépasser 105km/h. Je comprends que c'est louche (que je sois en mode normal ou en mode sport aucun changement je précise).

Sur le retour je tente une dernière fois. Je prend une 2 voies avec une bonne grosse montée des familles où j'ai l'habitude de tartiner d'en bas pour arriver à 170 km/h en haut (pas bien ! *64* ). Sans surprise j'arrive en haut sans avoir pu dépasser 110 km/h... J'arrive au rond point plus loin, je fais demi-tour, pied dedans et là surprise, elle retrouve sa patate originale ! Je fais quelques bornes et tout roule comme avant, je rentre à la maison et fin de l'histoire. Je n'ai pas constaté de bruit suspect ni quoi que ce soit.

Je n'ai pas re-roulé avec pour le moment donc je ne sais pas si le problème va se reproduire, mais du coup je ne sais absolument pas qu'est-ce qui a pu provoquer ce soucis, ni d'où ça vient, et surtout si ça risque de se reproduire plus tard §1 ...

BMW 330d E93 (231ch) cabriolet, boite auto, 224000 km

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 8729
Enregistré le: 11 Jan 2015, 19:07
Localisation: Est
Véhicule: Avant 530i LCI Sport 272 cv...
Code VIN: CG60111

Re: Perte de puissance après CT

par Bougnax » 10 Déc 2021, 21:52

Wait and see.... ²²9

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

Nous sommes le 18 Juil 2024, 10:02