Ne démarre plus suite à débranchement batterie
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

48 messages   •   Page 5 sur 5   •   1, 2, 3, 4, 5
Bedros
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 26 Nov 2017, 13:18
Véhicule: BMW (E92) 325ia pack luxe
Code VIN: PV98058

Re: Ne démarre plus suite à débranchement batterie

par Bedros » 14 Déc 2017, 16:41

Salut à tous,

Je reviens vers vous après la visite du garagiste mobile, il est super mais ma voiture ne démarre toujours pas.
Diagnostique plus merdique que ce à quoi je pensais.

Elle est repassé à l'ordi, tout fonctionne sauf deux communications qui ne sont font pas. Cela à bien limité les recherches potentiels de pannes.

La surtension aurait grillé un boitier entre le calculateur et la BVA ou entre le calculateur et une des arrivées d'essence. Seul moyen de le savoir est d'aller chez BMW. Affaire à suivre .... c'est vraiment Dallas mon histoire, mdr !!!

Prochaine étape, trouver EKPS pour vérifier si un condo n'a pas grillé, si c'est le cas, j'ai deux amis super pros en soudure électronique, à qui je vais confier les réparations. Si rien de ce côté, je vais approfondir, étape par étape. Mais je vais trouver.

A très vite pour des nouvelles ;-)

Bedros
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 26 Nov 2017, 13:18
Véhicule: BMW (E92) 325ia pack luxe
Code VIN: PV98058

Re: Ne démarre plus suite à débranchement batterie

par Bedros » 09 Jan 2018, 20:35

Salut les Béhémistes,

Avant toute autre chose, je vous souhaite à tous une excellente année 2018, avec tout pleins de bonnes choses et pleins de moments de bonheur au volant de vos chères BMW.

Navré de ce long silence, mais un malheur n'arrivant jamais seul, mon autre série 3 quelques jours avant Noël a été emboutie par un camion trop pressé de se rabattre sur ma voie. Bref que du bonheur.

Pour en revenir à ma E92, ayééé !!! elle roule depuis aujourd'hui. Pour vous donner la raison du non démarrage : une erreur caché. Si si si, ça existe et je l'ai eu, mais si messieurs.

Donc comment ça marche : batterie à plat, en branche les câbles sur les bornes du moteur + et -, surtension sur la batterie qui fume, le calculateur se met en protection et bloque le démarrage tant qu'elle n'est pas passé chez BMW. Après ça pour débloquer le machin ça coute un bras chez BMW, du coup je suis allé chez Porsche (plus près de chez moi et moi chère avec le plateau), qui m'a trouvé la panne informatique et reprogrammer le tout, en quelques heures c'était fait et une addition à 285 €.

Alors je ne savais pas, et c'est pas faute d'avoir cherché, mais le chef d'atelier m'a dit de ne surtout jamais démarrer ma E92 avec les câbles et une autre voiture. Lorsque la batterie est vidé, mettre en charge, une fois l'opé de charge terminé elle démarrera sans problème. Si on tente le démarrage à l'ancienne avec les câbles et une autre voiture, ça flingue le régulateur d'alternateur, et bloque de sécurité. La suite vous la connaissez, batterie qui fume, régulateur à changer, perte de cheveux, crises de nerf, plusieurs kilos de perdu, enfin la fin de toute espoir, *41* *41* Et donc je me suis dit : *25* la prochaine fois fais attention.

Je vous remercie à tous de votre aide, j'espère que ça vous aidera, mais si besoin, je peux vous donner beaucoup plus d'aide et d'info, notamment sur les procédures que je dois suivre pour la prochaines batterie.

A plus et encore bonne année à tous :-) ²6

GP320
Membre actif
Membre actif
 
Messages: 102
Enregistré le: 03 Oct 2017, 10:11
Véhicule: BMW (E92) 320i pack sport
Code VIN: J000061

Re: Ne démarre plus suite à débranchement batterie

par GP320 » 10 Jan 2018, 09:43

et beh, quelle histoire !
donc si je résume, si nos belles ont du mal à démarrer, ne jamais tenter de démarrer avec une autre voiture et des câbles ?

Bedros
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 26 Nov 2017, 13:18
Véhicule: BMW (E92) 325ia pack luxe
Code VIN: PV98058

Re: Ne démarre plus suite à débranchement batterie

par Bedros » 10 Jan 2018, 11:50

GP320 a écrit:et beh, quelle histoire !
donc si je résume, si nos belles ont du mal à démarrer, ne jamais tenter de démarrer avec une autre voiture et des câbles ?


Absolument, pas de démarrage avec les câbles à moins de vouloir flinguer le régulateur. Mettre en charge et une fois la charge fini, démarrer normalement. D'après le chef d'atelier, c'est à cause des voitures avec le système Stop and Start, sachant que toutes nos BMW série E90, E91, E92 et E93 sont équipés des batteries supportant se système, cela engendre quelques précautions supplémentaires.

GP320
Membre actif
Membre actif
 
Messages: 102
Enregistré le: 03 Oct 2017, 10:11
Véhicule: BMW (E92) 320i pack sport
Code VIN: J000061

Re: Ne démarre plus suite à débranchement batterie

par GP320 » 10 Jan 2018, 11:56

put*** c'est vraiment de la mer** le stop and start
*007 pardon pour le coup d'gueule

perso le start and stop est tout le temps en off. Ca sert à rien à part bouffer ta batterie et multiplier les cycles d'allumage. Une vraie GROSSE DAUBE ce système ! Tout ça pour gagner 10g de C02 à l'homologation....

Wàng
Nouveau Membre
Nouveau Membre
 
Messages: 49
Enregistré le: 16 Avr 2019, 22:30
Véhicule: BMW (E91) 325d danoise
Code VIN:

Re: Ne démarre plus suite à débranchement batterie

par Wàng » 07 Mai 2019, 20:12

J'ai le même soucis un mois seulement après avoir achetée la mienne. Des mecs sont venus faire un diagnostic et ça n'a pas marché. Démarreur qui tourne, pas d'allumage. Sans doute un anti-démarrage bloqué. On espère que ce n'est pas le calculateur qui est grillé.

Je prends sur moi, mais je ne m'attendais pas à avoir de telles emmerdes pour un simple changement de batterie, c'est vraiment incroyable.

stevemotard
Nouveau Membre
Nouveau Membre
 
Messages: 32
Enregistré le: 26 Sep 2020, 16:10
Véhicule: BMW E87 série 1 118D
Code VIN: PU52519

Re: Ne démarre plus suite à débranchement batterie

par stevemotard » 08 Nov 2020, 17:45

150891001604834613images1.jpg


150891001604834613images1.jpg


Bonjour a tous,

J'ai besoin de l'aide de specialiste, suite a un soucis avec ma bmw 118D 122CH de 2006 qui ne demarre plus.
Suite au diag avec ista D apparemment le probleme se situe au niveau du CAS mais je ne suis pas un specialiste.

Si une ame charitable pouvez me venir en aide ce serait super de votre part a tous.

Cordialement Steve.

PS: j'ai teste le fusible 30 a niveau boite a gant il est fonctionnel
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

mm91
Membre Assidu
Membre Assidu
 
Messages: 677
Enregistré le: 18 Nov 2010, 11:35
Véhicule: Bmw (E90) 325i 2009, vendu à 400MKm
Code VIN:

Re: Ne démarre plus suite à débranchement batterie

par mm91 » 09 Nov 2020, 13:23

Bedros a écrit:
GP320 a écrit:et beh, quelle histoire !
donc si je résume, si nos belles ont du mal à démarrer, ne jamais tenter de démarrer avec une autre voiture et des câbles ?


Absolument, pas de démarrage avec les câbles à moins de vouloir flinguer le régulateur. . . . . . .


Il y a certaines précautions à prendre;
voir RTA N° B 712.5 page XXXI

  Précédente
48 messages   •   Page 5 sur 5   •   1, 2, 3, 4, 5

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 8 invités

Nous sommes le 12 Juil 2024, 19:14