Ne démarre pas !!!! Bizarre !!
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

60 messages   •   Page 6 sur 6   •   1, 2, 3, 4, 5, 6
gino320turing
 

Re: Ne démarre pas !!!! Bizarre !!

par gino320turing » 24 Nov 2013, 16:23

abloque a écrit:moi a chaud elle demarrais nikel a froid aussi la ou elle avais du mal a demarre c'est si j'essayis de la demarrer une heure apres l'avoir eteind et une fois ce capteur changer nikel

Salut a toi,c est exactement mes symptome *br*
Et toi aussi tu me conseil de le changer,je suis comptent que j ais plusieurs avis qui concorde.
Dés demain j irais chez BM pour ce capteur et j espere de ne plus avoir de soussi,mais je vais quand meme passer pas la valise pour etre sur.merci a tous.

abloque
Membre Assidu
Membre Assidu
 
Messages: 496
Enregistré le: 21 Oct 2009, 22:19
Localisation: Le Temple de Bretagne
Véhicule: E90 M325d
Code VIN:

Re: Ne démarre pas !!!! Bizarre !!

par abloque » 24 Nov 2013, 21:30

quand je debranchais la batterie et la rebranchais elle demarrais

gino320turing
 

Re: Ne démarre pas !!!! Bizarre !!

par gino320turing » 27 Nov 2013, 18:53

Voila passage a la valise c est apres midi!!et comme vous me l avez dit!!message d erreur qui revient(capteur arbre a came)
Alors me voila parti chez BMW pous savoir le prix,et la belle claque,176€,pan,je trouve ca cher quand meme cher.
Par acquis de conscience je vais voir a mon marchant de pieces et la il me dit,48€ avec mes pourcents,ouff,je prefere ca,ca le fais moin mal.
Mais pour le meme produit(du bosch)la differrence est enorme!
Le garage se fait une belle marge je dois dire.
En tout cas,merci a tous pour tous vos conseil.

Avatar de l’utilisateur
xEns
Membre actif
Membre actif
 
Messages: 64
Enregistré le: 08 Aoû 2011, 10:59
Véhicule: BMW 320D e46 pack luxe
Code VIN:

Re: Ne démarre pas !!!! Bizarre !!

par xEns » 27 Nov 2013, 19:19

gino320turing a écrit:Voila passage a la valise c est apres midi!!et comme vous me l avez dit!!message d erreur qui revient(capteur arbre a came)
Alors me voila parti chez BMW pous savoir le prix,et la belle claque,176€,pan,je trouve ca cher quand meme cher.
Par acquis de conscience je vais voir a mon marchant de pieces et la il me dit,48€ avec mes pourcents,ouff,je prefere ca,ca le fais moin mal.
Mais pour le meme produit(du bosch)la differrence est enorme!
Le garage se fait une belle marge je dois dire.
En tout cas,merci a tous pour tous vos conseil.


Merci pour ton retour *98/

Concernant le diag, tu as payé combien sans indiscrétion ?

gino320turing
 

Re: Ne démarre pas !!!! Bizarre !!

par gino320turing » 27 Nov 2013, 20:15

xEns a écrit:
gino320turing a écrit:Voila passage a la valise c est apres midi!!et comme vous me l avez dit!!message d erreur qui revient(capteur arbre a came)
Alors me voila parti chez BMW pous savoir le prix,et la belle claque,176€,pan,je trouve ca cher quand meme cher.
Par acquis de conscience je vais voir a mon marchant de pieces et la il me dit,48€ avec mes pourcents,ouff,je prefere ca,ca le fais moin mal.
Mais pour le meme produit(du bosch)la differrence est enorme!
Le garage se fait une belle marge je dois dire.
En tout cas,merci a tous pour tous vos conseil.


Merci pour ton retour *98/

Concernant le diag, tu as payé combien sans indiscrétion ?

Salut a toi,
ben j ais payer 20 euro,mais je le cconnais bien,c est un amis depuis longtemps.
Je serais comptent quand cette histoire la sera reglee.

gino320turing
 

Re: Ne démarre pas !!!! Bizarre !!

par gino320turing » 28 Nov 2013, 11:06

Voila,
Je vien de changer le capteur, *65*
Je pourrais rouler et surtout redemarrer en toute sérénitee,lol.
Merci a tous pour tous vos bon conseil.
Cette fois ci je peu enfin dire que mon sujet est résolut
:merci: *26*

Avatar de l’utilisateur
Utoi
Membre Premium
Membre Premium
 
Messages: 4992
Enregistré le: 15 Juin 2011, 12:12
Localisation: Bordeaux (33)
Véhicule: 740i F01 LCI N55B30O
Code VIN: C994114

Re: Ne démarre pas !!!! Bizarre !!

par Utoi » 28 Nov 2013, 13:44

Nickel! Bonne route l'ami *15*

gino320turing
 

Re: Ne démarre pas !!!! Bizarre !!

par gino320turing » 28 Nov 2013, 14:10

Merciiiiiiii *br*

Micka7130
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 26 Jan 2024, 22:47
Véhicule: Bmwe46 320d touring
Code VIN:

Re: Ne démarre pas !!!! Bizarre !!

par Micka7130 » 26 Jan 2024, 23:00

Bonsoir à tous voilà ma 320d touring s'est la 150ch ma pompe à mazout s'est désamorcer et quand j'ai voulut la reamorcer la batterie s'est vider alors j'ai vérifier à la pompe a gavage et la j'ai remarqué que le câblage a été chipoter et 1 câble arraché j'ai cherché sont emplacement à plusieurs reprise et maintenant que il est remis à sa place vous sauriez me dire ou se trouve le fusible de la.pompe à diesel et sont emplacement exact car j'ai vérifié la boîte à fusible et j'ai vus 1 .20A de grillé je l'ai changé mais je sais pas si s'est celui là dans la rangée en bas à droite je vous remercie pour vos réponse

Avatar de l’utilisateur
Dcx
Administrateur du site
Administrateur du site
 
Messages: 9958
Enregistré le: 15 Juil 2007, 12:49
Localisation: RP
Véhicule: Bmw (E90) 330d pack sport M
Code VIN:

Re: Ne démarre pas !!!! Bizarre !!

par Dcx » 27 Jan 2024, 13:29

Micka7130 a écrit:Bonsoir à tous voilà ma 320d touring s'est la 150ch ma pompe à mazout s'est désamorcer et quand j'ai voulut la reamorcer la batterie s'est vider alors j'ai vérifier à la pompe a gavage et la j'ai remarqué que le câblage a été chipoter et 1 câble arraché j'ai cherché sont emplacement à plusieurs reprise et maintenant que il est remis à sa place vous sauriez me dire ou se trouve le fusible de la.pompe à diesel et sont emplacement exact car j'ai vérifié la boîte à fusible et j'ai vus 1 .20A de grillé je l'ai changé mais je sais pas si s'est celui là dans la rangée en bas à droite je vous remercie pour vos réponse


Bonjour et bienvenue,

Pour éviter toutes confusions dans les réponses, pourriez-vous ouvrir votre propre sujet en précisant bien le modèle, l’année du véhicule ?

Merci de votre compréhension **2

  Précédente
60 messages   •   Page 6 sur 6   •   1, 2, 3, 4, 5, 6

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités

Nous sommes le 24 Mai 2024, 22:19