mes lumières de reculs font seulement clignoter au démarage

2 messages   •   Page 1 sur 1
Hugo328xi
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 09 Sep 2023, 02:17
Véhicule: Bmw (e92) 328xi 2007
Code VIN:

mes lumières de reculs font seulement clignoter au démarage

par Hugo328xi » 09 Sep 2023, 02:24

J'ai installé des leds pour mes feux de recul sur mon 328xi 2007 mais ils clignotent seulement au démarrage. Quand je passe en marche arrière, ils ne s'allument pas du tout, quelqu'un peut-il m'aider ? J'ai des ampoules 1156 qui fonctionnent déjà pour mes feux arrière régulier. 1156 étaient recommandés sur rockauto.com, celui de base était des halogènes p21w 12v.

voici une photo des leds qui clignotent sur mes lumières de recul mais qui fonctionne parfaitement pour mes lumières régulières :

Screenshot_2.png
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar de l’utilisateur
Dcx
Administrateur du site
Administrateur du site
 
Messages: 10023
Enregistré le: 15 Juil 2007, 12:49
Localisation: RP
Véhicule: Bmw (E90) 330d pack sport M
Code VIN:

Re: mes lumières de reculs font seulement clignoter au démar

par Dcx » 09 Sep 2023, 14:38

Bonjour et bienvenue

En fait tu as un problème d’hyperflashing, et donc c'est pas les ampoules le problème, il faut supprimer le monitoring en codant ton véhicule. Tu ne pourras jamais l’enlever sans codage via logiciel du style Carly ou autre.

*44*

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 13 Juin 2024, 18:25