[résolu] Changement des injecteurs ou pas ?
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

12 messages   •   Page 2 sur 2   •   1, 2
BMW-BXl
Membre actif
Membre actif
 
Messages: 83
Enregistré le: 09 Juil 2012, 16:19
Véhicule: Bmw (E93) 320ci M-Pack
Code VIN:

Re: [résolu] Changement des injecteurs ou pas ?

par BMW-BXl » 21 Jan 2019, 01:28

Salut les gars, j’ai le même problème sur le même moteur (n43) j’ai changé seulement l’injecteur qui faisait défaut (le 2) mais j’ai toujours le même problème d’après vous si je change les 4 mon problème sera résolu ?

6Latmo
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 05 Oct 2020, 19:59
Véhicule: 523i F11 Luxury
Code VIN:

Re: [résolu] Changement des injecteurs ou pas ?

par 6Latmo » 06 Nov 2020, 22:43

cyrius_black a écrit:Salut PuperPanda.
Je suis vraiment désolé mais j'ai vu ton MP trop tard et tu avais déjà résolu ton problème.
Content pour toi que le problème soit résolu même si je comprends que cracher un beau billet a dû te faire très mal. Je rebondis la dessus car il me semble que ces injecteurs ont toujours source d'ennuis sur les N43-53-54. Et justement il me semble que BMW a fait plusieurs rappels à ce sujet. Je pense d'ailleurs qu'ils auraient dû prendre en charge bien plus que les 15% qu'ils t'ont proposé sur les pièces. C'est pourquoi affirmer qu'ils n'ont jamais pris ce problème au sérieux est une erreur.
Pour info, regarde sur les injecteurs que tu as récupéré, tu as le numéro de pièce 13537589048-XX. Ce XX correspond à la nomenclature de la pièce, c'est-à-dire la génération. Il ne faut pas se référer à la couleur du corps mais à ce numéro uniquement. Et les problèmes sur ces injecteurs ont été résolus une fois pour toute avec la 11ème nomenclature. C'est d'ailleurs pour ça que BMW a abandonné les injecteurs piezo électriques sur ses derniers moteurs, car trop chers. Je suis passé par les mêmes problèmes que toi et si tu avais été en région parisienne, j'aurais pu te donner un coup de main mais bon au moins c'est fait. Profite bien de ta voiture.


Bonjour,
Je suis dans la même galère 523i f11 de 2011 N53B30. Elle vibre à froid mais une fois en route tout bon plein puissance. J'ai pris rdv chez BMW pensant (espérant) que ce n'est qu'un problème de bougie(elles ont 40000km). Après diag chez concessionnaire : problème sur cylindre 5 et 6 avec devis de 3200 pour changement de tout le bloc d'allumage toutes les bobines et les bougies et injecteurs pour les 6 cylindres. Je suis en RP. Merci pour vos conseils et retour d'expérience. Je suis novice dans le domaine.

  Précédente
12 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 7 invités

Nous sommes le 18 Juil 2024, 21:56