BMW 316i (E46) ne démarre plus, problème électrique ?
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

23 messages   •   Page 3 sur 3   •   1, 2, 3
Avatar de l’utilisateur
TooShort
Membre Professionnel
Membre Professionnel
 
Messages: 1391
Enregistré le: 11 Jan 2023, 14:57
Localisation: Hauts de France
Véhicule: BMW 525d E61
Code VIN:

Re: BMW 316i (E46) ne démarre plus, problème électrique ?

par TooShort » 24 Fév 2023, 17:26

Mais tu as raison de poser des questions */c1

Sur les photos c’est le capteur d’arbre à came (AAC) Le capteur de vilebrequin se trouve plus bas vers l’arrière du moteur */c1

Zacapaxo
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 20 Jan 2023, 20:25
Véhicule: BMW e46 316i (1998)
Code VIN: JN25334

Re: BMW 316i (E46) ne démarre plus, problème électrique ?

par Zacapaxo » 13 Mar 2023, 21:17

Bonjour
Juste pour vous tenir informé du souci que j'ai eu.
J'ai changé le capteur aac et nettoyer la connectique, cela fait un peu moin d'une semaine que je roule avec la voiture sans problème apparemment.
Je vérifie mon niveau d'huile tout les jour par rapport au problème que j'ai eu (l'essence dans l'huile)
Pour le moment pas de trace d'essence dans l'huile et la voiture à moin d'odeur d'essence, sûrement que celle-ci était dû au problème électrique qui actionné la pompe en continue. 46*
Si dans un mois la voiture roule encore je pourrai considéré mon souci comme réglé.
Merci pour votre aide.

Avatar de l’utilisateur
TooShort
Membre Professionnel
Membre Professionnel
 
Messages: 1391
Enregistré le: 11 Jan 2023, 14:57
Localisation: Hauts de France
Véhicule: BMW 525d E61
Code VIN:

Re: BMW 316i (E46) ne démarre plus, problème électrique ?

par TooShort » 14 Mar 2023, 10:27

Bonne nouvelle, n’hésite pas à nous faire un retour définitif */c1

  Précédente
23 messages   •   Page 3 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 01 Mar 2024, 19:23