Z4 3.0i - Capteur AUC - court circuit à la masse
Postez ici tous vos sujets sur le Z4 et ses variantes

3 messages   •   Page 1 sur 1
Avatar de l’utilisateur
axialis06
Nouveau Membre
Nouveau Membre
 
Messages: 13
Enregistré le: 07 Nov 2015, 18:33
Véhicule: BMW E85 3.0i
Code VIN:

Z4 3.0i - Capteur AUC - court circuit à la masse

par axialis06 » 18 Nov 2015, 19:34

Salut à tous,
J'ai un non fonctionnement du capteur AUC, mais le probleme vient des fils, et non du capteur.
La broche contient 4 fils, mais impossible de trouver une RTA pour voir où vont les fils afin d'y mesurer leur isolation et continuité.
Quelqu'un aurait une solution ?

Avatar de l’utilisateur
pacorabat
Membre Premium
Membre Premium
 
Messages: 4106
Enregistré le: 25 Fév 2010, 10:42
Localisation: Rhone-Alpes
Véhicule: R1200GS / ex 325ti Pack M
Code VIN: FV39857

Re: Z4 3.0i - Capteur AUC - court circuit à la masse

par pacorabat » 19 Nov 2015, 07:38

Salut,

Les schémas électriques pourront peut-être t'aider ? ²7 http://www.bmw-planet.com/diagrams/release/fr/index.htm

Avatar de l’utilisateur
axialis06
Nouveau Membre
Nouveau Membre
 
Messages: 13
Enregistré le: 07 Nov 2015, 18:33
Véhicule: BMW E85 3.0i
Code VIN:

Re: Z4 3.0i - Capteur AUC - court circuit à la masse

par axialis06 » 19 Nov 2015, 22:16

Merci c'est ce qu'il m'aurait fallu, cependant Windows bloque le site, je ne peux pas faire la recherché que je veux, meme en installer Java et en inscrivant le site comme site de confiance sur mon internet explorer, le site est bloqué pour moi, je ne peux pas faire de recherches :(

Où est-ce que je peux trouver une RTA (meme neuve) pour la Z4 3.0i ?

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 16 Oct 2019, 18:44