YATOUR YT-M06 BMW2

7 messages   •   Page 1 sur 1
Minou
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 27 Fév 2013, 21:59
Véhicule: Bmw E46 320d pack luxe
Code VIN:

YATOUR YT-M06 BMW2

par Minou » 27 Fév 2013, 22:41

Bonjour a tous,
Plusieurs posts traitent déja de ce genre de boitier mais personne n'a l'air d'avoir rencontré mon souci.
Alors voila je posséde une e46 320d de 2004 avec gps mk4 (donc lecteur cd en facade) mais sans chargeur cd.
J'ai donc commandé l'interface correspondant au modèle de mon poste,niveau montage aucun souci particulier.
Le probleme est que le boitier ne s'allume pas a la mise sous tension de la voiture et n'est donc pas reconnu par le poste.
Le boitier est bien alimenté car ma clé usb clignote quelques secondes quand je met le contact puis plus rien.Par contre quand je coupe le contact la led du boitier clignote quelques secondes.
J'ai débranché ma batterie afin de réinitialiser le poste mais cela n'a rien changé.
Si cela est déja arrivé à quelqu'un ou si une personne a une solution je lui serait trés reconnaissant.
Je vous remercie par avance.
Stef

Minou
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 27 Fév 2013, 21:59
Véhicule: Bmw E46 320d pack luxe
Code VIN:

Re: YATOUR YT-M06 BMW2

par Minou » 01 Mar 2013, 16:10

Bonjour,
Personne n'a rencontré mon probleme et qui aurait une solution?
Y a-t'il une manip' particulière pour passer sur le chargeur CD (et donc sur l'interface) autrement qu'en appuyant sur la touche mode?
Merci

Avatar de l’utilisateur
romaster
Membre Elite
Membre Elite
 
Messages: 4182
Enregistré le: 29 Juin 2012, 16:56
Localisation: Pas de Calais 62 IZI
Véhicule: 323cia cab E46
Code VIN:

Re: YATOUR YT-M06 BMW2

par romaster » 02 Mar 2013, 11:55

Bonjour,

à mon avis tu as juste le boitier de défectueux, car j'avais pratiquement le même système, et il était toujours allumé, tu devrais contacter le vendeur pour lui expliquer, mais il y'a une forte chance que ça soit lui le soucis, tout simplement.

Minou
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 27 Fév 2013, 21:59
Véhicule: Bmw E46 320d pack luxe
Code VIN:

Re: YATOUR YT-M06 BMW2

par Minou » 02 Mar 2013, 13:25

Salut,
Je te remercie d'avoir pris le temps de me repondre.
Le revendeur m'avait dit de débrancher la batterie 5 minutes mais ca na rien changé,et maintenant il me dit de lui renvoyer donc je pense aussi que le boitier est en cause.
Je suis en ce moment sur Rochefort a coté de la Rochelle,j'aurai aimé savoir si quelqu'un avec ce type de boitier habitait dans les environs afin que j'essaie de brancher le sien avant que je démonte tout pour le renvoyer.
En tout cas merci.
Stef

Avatar de l’utilisateur
romaster
Membre Elite
Membre Elite
 
Messages: 4182
Enregistré le: 29 Juin 2012, 16:56
Localisation: Pas de Calais 62 IZI
Véhicule: 323cia cab E46
Code VIN:

Re: YATOUR YT-M06 BMW2

par romaster » 02 Mar 2013, 14:21

Cherche pas plus loin, il t'a dit de le renvoyer, il est en panne, si ce n'était pas le cas, il t'aurait indiqué d'autres manips, il a déjà dû avoir le tour à mon avis :)

Minou
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 27 Fév 2013, 21:59
Véhicule: Bmw E46 320d pack luxe
Code VIN:

Re: YATOUR YT-M06 BMW2

par Minou » 03 Mar 2013, 16:51

Bon je vais t'ecouter alors.je vais renvoyer le tout.
En tout cas merci

Avatar de l’utilisateur
romaster
Membre Elite
Membre Elite
 
Messages: 4182
Enregistré le: 29 Juin 2012, 16:56
Localisation: Pas de Calais 62 IZI
Véhicule: 323cia cab E46
Code VIN:

Re: YATOUR YT-M06 BMW2

par romaster » 03 Mar 2013, 17:30

Pas de soucis, tiens nous au jus :)

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité