xénon gauche qui clignotante ?
Postez ici tous vos sujets sur la série 1 et ses variantes (coupé, 5 portes etc...)

7 messages   •   Page 1 sur 1
Btitzia
 

xénon gauche qui clignotante ?

par Btitzia » 22 Juin 2012, 14:20

Bonjour,

J'ai besoin de vos lumières, lors que je démarre ma voiture mon xénon gauche clignote 3 fois puis se stabilise et l'odb m'indique un défaut. Cependant une fois stabilisé RAS. MA voiture a failli être recalé au contrôle technique à cause de ça ! Je suis preneur de toutes informations pour résoudre mon problème.

Merci à tous! *62*

Btitzia
 

Re: xénon gauche qui clignotante ?

par Btitzia » 22 Juin 2012, 15:09

qui clignote et non clignotante ! *11*

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6163
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: xénon gauche qui clignotante ?

par ricric11 » 23 Juin 2012, 08:32

Btitzia a écrit:Bonjour,

J'ai besoin de vos lumières, lors que je démarre ma voiture mon xénon gauche clignote 3 fois puis se stabilise et l'odb m'indique un défaut. Cependant une fois stabilisé RAS. MA voiture a failli être recalé au contrôle technique à cause de ça ! Je suis preneur de toutes informations pour résoudre mon problème.

Merci à tous! *62*

tes xénon sont d'origine ou pas ??
si c'est des origine c'est ton ballast qui a un problème, les 3 clignotement que tu vois c'est au démarrage ton module lance un test sur tout ton eclairage extérieur, il envoi 3 impulsions
si ils ne sont pas d'origine il faud rajouter un module anti erreur

Btitzia
 

Re: xénon gauche qui clignotante ?

par Btitzia » 23 Juin 2012, 13:02

si ils sont d'origine, j'ai entendu parlé que de l'eau pouvait s'infiltrer au niveau de ballast ?

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6163
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: xénon gauche qui clignotante ?

par ricric11 » 23 Juin 2012, 18:44

Btitzia a écrit:si ils sont d'origine, j'ai entendu parlé que de l'eau pouvait s'infiltrer au niveau de ballast ?

et bien c'est bien un problème de ballast, je ne connais pas suffisament la E87, mais si c'est rapide a faire, c'est d'inverser les ballast pour voir si le problème ce déplace a droite...sinon changement....

primroselp
 

Re: xénon gauche qui clignotante ?

par primroselp » 04 Juil 2012, 14:10

si ils ne sont pas d'origine il faud rajouter un module anti erreur .Image

Avatar de l’utilisateur
foxis6
Membre actif
Membre actif
 
Messages: 241
Enregistré le: 15 Oct 2009, 20:52
Véhicule: bmw e90 320 D Luxe B.A
Code VIN:

Re: xénon gauche qui clignotante ?

par foxis6 » 23 Juil 2012, 10:16

Inverse tes ampoules, plus facile
Si ton ballast a pris l'eau(mauvaise étancheité des caches phares)tu démontes et le passe au séche cheveux **1
Généralement ça redémarre

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 30 Nov 2020, 08:03