voyants lumineux sur le cadran de ma Z4 2.0l
Postez ici tous vos sujets sur le Z4 et ses variantes

7 messages   •   Page 1 sur 1
demalet
 

voyants lumineux sur le cadran de ma Z4 2.0l

par demalet » 11 Juil 2011, 12:09

bonjour,
j'ai un souci : j'ai trois voyants qui restent allumés depuis quelques 200km sur mon Z4.
j'ai vérifié les pneumatiques, pensant qu'ils étaient dégonflé, mais non; puis pris conseil auprés d'un pote qui m'a conseillé d'envoyer ce courriel.
voici la photo de mon cadran :
Image
ou
https://picasaweb.google.com/guillaume. ... directlink

peut-être pourriez-vous m'aider; et si qq'un saitt comment je peux me procurer le manuel de la Z4 en Français ce serait trés gentil!! (le mien est en Allemand, et je n'y comprend rien! import !!) merci encore!
Modifié en dernier par demalet le 11 Juil 2011, 17:54, modifié 1 fois.

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6676
Enregistré le: 06 Nov 2007, 19:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: voyants lumineux sur le cadran de ma Z4 2.0l

par Circus » 11 Juil 2011, 13:07

*007

Bonjour,

La présentation est obligatoire sur le forum avant tout post

Un modele de présentation se trouve ici : ICI

que tu peux copier coller et renseigner dans ton post de présentation qui est a faire ICI

Merci de respecter le reglement du forum

Dans l'attente le post sera verrouillé

Une fois celle ci effectuée, prévenir un modérateur ou l'admin pour déverrouiller

*60*

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6676
Enregistré le: 06 Nov 2007, 19:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: voyants lumineux sur le cadran de ma Z4 2.0l

par Circus » 11 Juil 2011, 17:30

bonjour,

sujet déverrouillé suite à présentation

pour l'insertion des photos il faut passer par un hébergeur comme celui ci par exemple

http://www.dayza.com/

une fois ta photo téléchargée tu colles le BB code dans ton post

huggy6
 

Re: voyants lumineux sur le cadran de ma Z4 2.0l

par huggy6 » 13 Juil 2011, 17:00

Bonjour,


Tes jantes sont elles d'origine ? As tu réinitialisé le contrôle de pression ? As tu des pertes de pression ?
Pour le DSC, il faudrait que tu restes appuyer sur le bouton 10s..ou 2 fois ..je ne sais plus ..le voyant devrait s'eteindre ...


Huggy6

davan69
 

Re: voyants lumineux sur le cadran de ma Z4 2.0l

par davan69 » 15 Juil 2011, 02:29

c'est une fois, pour les deux fois, c'est quand le voyant est au rouge...

à mon avis, tu as eu une perte légère de pression....

sinon c'est un capteur qui est mort :!: :!: :!:

demalet
 

Re: voyants lumineux sur le cadran de ma Z4 2.0l

par demalet » 15 Juil 2011, 10:47

j'avais déjà essayé bien sur ; ni le bouton de DTC, ni celui des pneus ne vient changer la donne; pas de réaction. j'ai déjà vérifié deux fois mes pneus : pas de perte de gonflage; donc, au vu des autres expériences sur des forums, je pencherais aussi sur les capteurs de roues encrassés, ou HS...
mais pourquoi le DTC et le frein à main restent aussi orange?!!... ces voyants sont-ils liés aussi aux capteurs?

davan69
 

Re: voyants lumineux sur le cadran de ma Z4 2.0l

par davan69 » 18 Juil 2011, 03:25

Oui ces voyants sont liés entre eux....

j'ai eu ça sur mon z4, ma concession m'a juste effacé le voyant, après le voyant n'est jamais réapparu.

Mais j'avais fait une bonne glisse sur du gravier, les voyants s'étaient allumés après ça, mais si ton (ou tes capteurs) est mort, ben tu n'auras pas le choix...

Passe par la case valise, ensuite tu seras fixé *59/

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 04 Aoû 2021, 15:05