Voyant rouge (!) empêchant de démarrer

6 messages   •   Page 1 sur 1
Pm-a06
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 11 Avr 2015, 11:15
Véhicule: Bmw (E28) 518i
Code VIN:

Voyant rouge (!) empêchant de démarrer

par Pm-a06 » 11 Avr 2015, 11:33

bonjour !

Alors mon problème est le suivant: je viens d'acquérir une BMW (E28) 518i de 1982 160000km et je n'arrive pas a la démarrer ..
D'abord il n'y avait pas de jus dans la voiture (batterie simplement déchargée) mais la avec du jus et donc du contact, j'ai un voyant rouge (!) à côté de (P) qui s'allume des que j'essaye d'enclencher le démarreur, ne me permettant pas ne serais-ce d'essayer de démarrer la voiture ...
J'attends avec impatience des solutions éventuelles

Merci d'avance

Avatar de l’utilisateur
Utoi
Membre Premium
Membre Premium
 
Messages: 5100
Enregistré le: 15 Juin 2011, 11:12
Localisation: Malakoff (92) / Campagne (24) / Phichit
Véhicule: 728i E38 M52B28 / 735i E65 N62B36
Code VIN:

Re: Voyant rouge (!) empêchant de démarrer

par Utoi » 12 Avr 2015, 07:59

La boite serait en sécu?

Avatar de l’utilisateur
Power
Membre Professionnel
Membre Professionnel
 
Messages: 1639
Enregistré le: 11 Déc 2014, 06:24
Localisation: Essonnes (91)
Véhicule: E60 530d Sport Design - Full ///M
Code VIN:

Re: Voyant rouge (!) empêchant de démarrer

par Power » 12 Avr 2015, 08:09

Mesure la tension de ta batterie. Elle est peut-être morte ?
Essaye aussi de la démarrer avec une autre voiture (avec câbles) ²1

Pm-a06
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 11 Avr 2015, 11:15
Véhicule: Bmw (E28) 518i
Code VIN:

Re: Voyant rouge (!) empêchant de démarrer

par Pm-a06 » 12 Avr 2015, 12:51

La boîte en sécu ? C'est à dire .. ?
Non c'est une vieille batterie que j'ai rechargé en mettant de l'eau déminéralisée dedans et en la connectant à un secteur elle était à bloc (13V) quand je l'ai réinstallée mais bon peut-être niveau amperage c'est plus trop ça .. Mais je pensais pas (si c'est le cas) qu'une batterie un peu vieille pouvait carrément empêcher le démarrage du moteur Parce que faut savoir que le démarreur ne s'enclenche même pas ! Peut-être que (!) signale un défaut dans les liquides de frein et/ou plaquette de frein .. ?
J'avais déjà essayé de la démarrer avec les pinces quand la batterie était déchargée il y avait même pas de contact mais je réessayerais avec les pinces

Avatar de l’utilisateur
Power
Membre Professionnel
Membre Professionnel
 
Messages: 1639
Enregistré le: 11 Déc 2014, 06:24
Localisation: Essonnes (91)
Véhicule: E60 530d Sport Design - Full ///M
Code VIN:

Re: Voyant rouge (!) empêchant de démarrer

par Power » 12 Avr 2015, 13:38

Pm-a06 a écrit:La boîte en sécu ? C'est à dire .. ?
Non c'est une vieille batterie que j'ai rechargé en mettant de l'eau déminéralisée dedans et en la connectant à un secteur elle était à bloc (13V) quand je l'ai réinstallée mais bon peut-être niveau amperage c'est plus trop ça .. Mais je pensais pas (si c'est le cas) qu'une batterie un peu vieille pouvait carrément empêcher le démarrage du moteur Parce que faut savoir que le démarreur ne s'enclenche même pas ! Peut-être que (!) signale un défaut dans les liquides de frein et/ou plaquette de frein .. ?
J'avais déjà essayé de la démarrer avec les pinces quand la batterie était déchargée il y avait même pas de contact mais je réessayerais avec les pinces


Oui, essaye avec les pinces et tiens-nous au jus ²1

Pm-a06
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 11 Avr 2015, 11:15
Véhicule: Bmw (E28) 518i
Code VIN:

Re: Voyant rouge (!) empêchant de démarrer

par Pm-a06 » 18 Avr 2015, 09:31

Salut salut amis conducteurs

Alors j'ai essayé avec les pinces et rien n'y fait, on voit que les voyants ont la pêche hein mais rien ne se passe toujours se même voyant qui s'allume au moment de lancer le moteur .. Je suis à cours d'idée ..

6 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 18 Juin 2019, 05:51