voyant moteur et starter absent
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

2 messages   •   Page 1 sur 1
brakko
Nouveau Membre
Nouveau Membre
 
Messages: 20
Enregistré le: 31 Oct 2013, 20:41
Véhicule: bmw (e46) 318i 143cv
Code VIN:

voyant moteur et starter absent

par brakko » 07 Aoû 2018, 08:59

bonjour

depuis trois jours ,et , après avoir roulé 150 kms , j'ai constaté que ma BMW 318i (143cv) me posait quelques soucis.En effet en démarrant , plusieurs phénomènes s'opèrent
absence de starter le matin
voyant moteur reste allumé en permanence
voyant huile (jaune) s'allume 5 secondes après démarrage puis s'éteint ensuite définitivement (niveau normal)
ralenti un peu faible et quasi coupure en cas de décélération (à froid)
léger bruit comme un frottement , mais non métallique uniquement en roulant

le problème c'est qu'en cette période mon petit garage est fermé et que j'appréhende de faire des grandes distances et d'avoir un problème grave
est ce que quelqu'un a déjà rencontré ce problème ?

brakko
Nouveau Membre
Nouveau Membre
 
Messages: 20
Enregistré le: 31 Oct 2013, 20:41
Véhicule: bmw (e46) 318i 143cv
Code VIN:

Re: voyant moteur et starter absent

par brakko » 11 Aoû 2018, 19:57

probleme réglé ou presque
la courroie accessoire en lambeau due à une fuite d'huile au niveau de la commande d'avance d'arbre à came
a fait quelques dégats autour d'elle dont la jonction avec le débimètre et du capteur d'arbre à came d'échappement
mais grace à la valise et au talent d'un ami d'un ami d'un ami je vais m'en sortir sans trop de dégats ²6

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités

Nous sommes le 21 Aoû 2018, 01:24