Voyant moteur 120i 177ch 2015

2 messages   •   Page 1 sur 1
Mimil67
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 18 Fév 2016, 14:05
Véhicule: BMW (F20 LCI) 120i M Sport 2015
Code VIN:

Voyant moteur 120i 177ch 2015

par Mimil67 » 08 Oct 2019, 12:40

Bonjour tout le monde,


Je viens prendre vos avis et conseils car depuis samedi dernier, le voyant moteur est allumé sur ma 120i 177ch de 2015.
Pas de perte de puissance ni de mode dégradé, pas de message à l'ODB hormis le voyant.

Il est apparu au redémarrage après un trajet de 120km en mode ECO.

Depuis, il n'a pas disparu mais je n'ai pas bougé la voiture depuis samedi.


Quelle pourrait être la cause ?
Je fais la majeure partie de mes trajets sur autoroute en mode ECO et le reste du temps en COMFORT, mais le rapport est de l'ordre de 20 pour 100.

Mimil67
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 18 Fév 2016, 14:05
Véhicule: BMW (F20 LCI) 120i M Sport 2015
Code VIN:

Re: Voyant moteur 120i 177ch 2015

par Mimil67 » 08 Oct 2019, 20:43

J'ai passé la voiture à la valise, apparemment c'est la sonde lambda aval qui est HS...

J'ai une garantie Europlus, vous pensez que ça peut passer dessus ?

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html