[BMW 330D E46 184CV] voyant feu avant gauche

2 messages   •   Page 1 sur 1
Avatar de l’utilisateur
cocoy
Membre actif
Membre actif
 
Messages: 79
Enregistré le: 24 Avr 2012, 20:07
Localisation: le mans
Véhicule: bmw 330d e46 pack luxe
Code VIN:

[BMW 330D E46 184CV] voyant feu avant gauche

par cocoy » 22 Déc 2016, 15:58

bonjour,
j'ai besoin d'un petit coup de main.

problème: mon voyant feu de croisement avant gauche est allumé sur le tableau de bord et le feu ne fonctionne pas.

j'ai pensé tout simplement à une ampoule grillé, je l'ai changé mais toujours le voyant+feu qui ne fonctionne toujours pas.
j'ai testé l’ampoule sur le 2eme feu et l'ampoule neuve fonctionne bien (j'ai changé les 2 ampoules par même occasion par des neuves, toujours le même problème).
j'ai testé avec un voltmètre les bornes de la prise et il n'y a pas de tension.
j'ai vérifier toute les lumières habitacle et externe, il y a le feu avant gauche qui ne fonctionne pas et une ampoule du coffre aussi (grillé que je vais changé tout à l'heure)

j'ai pensé à un fusible mais introuvable et après plusieurs recherche j'ai compris que sur mon véhicule les feux externe n'ont pas de fusible mais c'est un boitier de commande qui gère toute les lumières extérieur (commande de feu à gauche du volant, je pensais trouvé des fusibles mais non).
d’après ce que j'ai compris c'est le module "lsz".

donc ma question c'est comment testé le boitier? je n'ai pas envie de le changer si à l'arrivé ce n'est pas ça.
y a t il autre chose que je dois testé avant d'en arriver à la conclusion que le boitier est à changer?

merci

Avatar de l’utilisateur
cocoy
Membre actif
Membre actif
 
Messages: 79
Enregistré le: 24 Avr 2012, 20:07
Localisation: le mans
Véhicule: bmw 330d e46 pack luxe
Code VIN:

Re: [BMW 330D E46 184CV] voyant feu avant gauche

par cocoy » 22 Déc 2016, 18:34

aie c'est la douche froide !

j'ai été chez bmw pour expliquer mon problème, le gars m'a dit:
-soit un fil de coupé entre l’ampoule et le module d’éclairage
-soit le module d'éclairage hs.

je lui ai demander comment faire pour savoir et il me répond:
-110€ ttc le diagnostique !

si le module est hs c'est 500€ (300€ le module + 200€pose/reprogrammation)

bref je suis dégouté, vive le noël de merde cette année !!!!!

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités