voyant dde et perte de puissance
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

13 messages   •   Page 1 sur 2   •   1, 2
leest
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 04 Juil 2015, 20:05
Véhicule: 330CD e46 204cv
Code VIN:

voyant dde et perte de puissance

par leest » 04 Juil 2015, 23:31

Bonjour chères behèmiste **2
J'ai besoin de votre aide.
La semaine dernière j'ai fait 500km sans arrêt avec climatisation, je me suis arrêté 5 min et quand je repars j'entendais un bruit de soufflerie à chaque accélération sans vraiment de perte de puissance. Le lendemain le bruit ne se fait plus entendre mais on dirait quand même qu'il y a une prise d'aire à l'accélération, je pense à une durite du turbo...
Depuis hier, j'ai eu un voyant dde orange qui s'allume à 3000tour, et si jaccelere au-delà la voiture cale, aujourd'hui elle me le fait à 2000tour, et quand elle cale elle a du mal à démarrer mais elle démarre.
C'est de pire en pire.

Je sais pas si les 2 panne ont un lien, mais ce qui m'inquiète le plus c'est cette perte de puissance avec ce voyant.

Quelqu'un aurait une idée

Merci

leest
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 04 Juil 2015, 20:05
Véhicule: 330CD e46 204cv
Code VIN:

Re: voyant dde et perte de puissance

par leest » 05 Juil 2015, 15:22

§9

Avatar de l’utilisateur
romaster
Membre Elite
Membre Elite
 
Messages: 4182
Enregistré le: 29 Juin 2012, 16:56
Localisation: Pas de Calais 62 IZI
Véhicule: 323cia cab E46
Code VIN:

Re: voyant dde et perte de puissance

par romaster » 05 Juil 2015, 18:01

Bonjour,

vérifie ta pipe d'admission, tu dis que tu entends un bruit d'air, elle est surement craquée, et pas qu'un peu, puisque tu dis qu'elle cale après 3000 tours. Vérifie la, j'ai eu les mêmes symptômes.

leest
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 04 Juil 2015, 20:05
Véhicule: 330CD e46 204cv
Code VIN:

Re: voyant dde et perte de puissance

par leest » 06 Juil 2015, 01:51

Je vais faire un entretien complet dans 2 semaines, chez un amis spécialiste bmw je vais démonter la pipe d'admission et bien regarder de ce côté. En attendant j'ai changer le filtre à gasoil et j'ai mis un nettoyant injecteur bardhal... J'ai pas encore vider complètement le réservoir, mais déjà ça va beaucoup mieux, je peux monter facilement jusqu'à 5000tour, mais le voyant s'allume toujours mais seulement dans la zone rouge... J'ai toujours mis du gasoil total, et la j'avais mis un plein de supermarché, je crois vraiment que ça vient de là, il devait y avoir de l'eau ou des crasses. Je vous donnerai des nouvelles sur sur l'avancement *98/

leest
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 04 Juil 2015, 20:05
Véhicule: 330CD e46 204cv
Code VIN:

Re: voyant dde et perte de puissance

par leest » 10 Juil 2015, 01:52

Pour info, j'ai toujours le même problème. Est ce que vous pensez que la pompe de gavage peut faire ce genre de panne ? J'ai remarqué aussi que le problème s'aggrave quand je suis au niveau de 1/4 du réservoir !
Merci de m'aider

Avatar de l’utilisateur
Dcx
Administrateur du site
Administrateur du site
 
Messages: 8097
Enregistré le: 15 Juil 2007, 11:49
Localisation: RP
Véhicule: Bmw (E90) 330d pack sport M
Code VIN:

Re: voyant dde et perte de puissance

par Dcx » 13 Juil 2015, 09:37

Clairement oui, cela peut venir de ton filtre à gasoil, d'une durite défaillante, de ta pompe de gavage Et même du capteur AAC. **2

letoine69
Membre actif
Membre actif
 
Messages: 77
Enregistré le: 18 Mai 2015, 19:01
Localisation: Lyon, 69
Véhicule: Bmw (E46) 330da pack luxe
Code VIN:

Re: voyant dde et perte de puissance

par letoine69 » 13 Juil 2015, 11:30

Salut,

j'ai eu ce problème la semaine dernière, la rampe d'injection sur le cylindre n°6 c'était desserrer, ça fuyais à grande giclée de gasoil.
voiture sur plateau etc... je l'amène dans un garage, et là -> c'est la rampe d'injection desserrer cout de l'opération 1h de mo.

a+

le toine

Ps: plus de voyant et retour des chevaux direct après la réparation.

leest
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 04 Juil 2015, 20:05
Véhicule: 330CD e46 204cv
Code VIN:

Re: voyant dde et perte de puissance

par leest » 13 Juil 2015, 20:11

Merci pour vos réponses. Chez moi ça ne sent pas le gasoil, le problème se fait seulement quand la jauge carburant est au premier trait avant que le témoin ne s'allume. Après plusieurs recherches, je pense à la pompe de gavage, mais je sais pas laquelle, celle sous la voiture ou celle dans le réservoir !! Si quelqu'un a déjà eu le problème ?

letoine69
Membre actif
Membre actif
 
Messages: 77
Enregistré le: 18 Mai 2015, 19:01
Localisation: Lyon, 69
Véhicule: Bmw (E46) 330da pack luxe
Code VIN:

Re: voyant dde et perte de puissance

par letoine69 » 14 Juil 2015, 01:33

leest a écrit:Merci pour vos réponses. Chez moi ça ne sent pas le gasoil, le problème se fait seulement quand la jauge carburant est au premier trait avant que le témoin ne s'allume. Après plusieurs recherches, je pense à la pompe de gavage, mais je sais pas laquelle, celle sous la voiture ou celle dans le réservoir !! Si quelqu'un a déjà eu le problème ?


Le mecano bmw que j'ai eu au téléphone m'avais dit de regarder le joint de la pompe à gasoil sous la banquette arrière il parait qu'il à tendance à fuir en devenant poreux avec l'âge. si ça peut t'aider.

a+

letoine

Avatar de l’utilisateur
oxysteph72
Membre Assidu
Membre Assidu
 
Messages: 501
Enregistré le: 06 Juin 2012, 08:54
Localisation: Sarthe
Véhicule: E46 330D Touring 183CV Pack Luxe
Code VIN: JH92680

Re: voyant dde et perte de puissance

par oxysteph72 » 14 Juil 2015, 05:12

leest a écrit:Merci pour vos réponses. Chez moi ça ne sent pas le gasoil, le problème se fait seulement quand la jauge carburant est au premier trait avant que le témoin ne s'allume. Après plusieurs recherches, je pense à la pompe de gavage, mais je sais pas laquelle, celle sous la voiture ou celle dans le réservoir !! Si quelqu'un a déjà eu le problème ?

Si cela ne se reproduit que lorsque ton réservoir est pratiquement vide alors c'est celle du réservoir alors *98/

  Suivante
13 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Xcal et 4 invités

Nous sommes le 11 Déc 2017, 22:12