voyant crevaison allumé....;
Si vous avez une ou des interogation(s) technique , c'est ici...

3 messages   •   Page 1 sur 1
Avatar de l’utilisateur
bimmerE60
Membre actif
Membre actif
 
Messages: 101
Enregistré le: 29 Mar 2012, 19:54
Localisation: paris 9eme
Véhicule: BMW E60 530i
Code VIN:

voyant crevaison allumé....;

par bimmerE60 » 01 Mai 2012, 11:30

Bonjour
aujourd' hui le voyant crevaison c' est allumé alors que je n'ai pas de pneu run flat 46*
j'ai mis des jantes type 166 en 18 avec des pneus non run flat et le voyant c' est allumé apres vérifier la pression dans une station service.
quelqu' un a une idée?
merci

cramer2A
Membre Assidu
Membre Assidu
 
Messages: 485
Enregistré le: 15 Jan 2012, 10:55
Véhicule: 530d e60
Code VIN:

Re: voyant crevaison allumé....;

par cramer2A » 01 Mai 2012, 14:09

va dans le menu memorise ta pression (a l arret ) et normalement c est bon

Avatar de l’utilisateur
bimmerE60
Membre actif
Membre actif
 
Messages: 101
Enregistré le: 29 Mar 2012, 19:54
Localisation: paris 9eme
Véhicule: BMW E60 530i
Code VIN:

Re: voyant crevaison allumé....;

par bimmerE60 » 01 Mai 2012, 17:29

cramer2A a écrit:va dans le menu memorise ta pression (a l arret ) et normalement c est bon


*98/ merçi je vais essayer

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html
Nous sommes le 22 Oct 2017, 23:57