voyant batterie allumé (resolu)
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

43 messages   •   Page 4 sur 5   •   1, 2, 3, 4, 5
jy1979
 

Re: voyant batterie allumé

par jy1979 » 04 Mar 2012, 10:29

ok je v ais regarder tout sa je vous tiens au jus

merci a vous pour votre aide *15*

jy1979
 

Re: voyant batterie allumé

par jy1979 » 04 Mar 2012, 10:54

re tous j ais fait se que cyrus ma dit j ais regarder les fusible et la fusible 15 griller il commande la régulation moteur je le change et regriller donc sa vient de par la met je c pas ou chercher si vous avez des idée sa m aiderais grave


on avance on avance merci a vous j attend de vos nouvelle c *98/

jy1979
 

Re: voyant batterie allumé

par jy1979 » 04 Mar 2012, 15:44

personne a une tit idée svp merci *11* *15*

jy1979
 

Re: voyant batterie allumé

par jy1979 » 04 Mar 2012, 17:19

c bon j ais trouver mon problème j ais souffler mon alternateur et le prise du régulateur d alternateur et j ais mis un fusible de 5 au lieu de 7,5 car j en ais plus me je le changerais d ici la et miracle plus de voyant allumer tout est ok

c cool merci a vous tous c résolu mille merci a vous pour votre aide et pour tous *21* sympas de prendre de votre temps pour moi maintenant c la *009 *009 *11* *11* *15* *15* *98/ *98/ *br* *br*

Avatar de l’utilisateur
cyrus
Membre Assidu
Membre Assidu
 
Messages: 917
Enregistré le: 26 Déc 2009, 19:23
Localisation: morbihan
Véhicule: (e90)330d LCI
Code VIN:

Re: voyant batterie allumé (resolu)

par cyrus » 04 Mar 2012, 18:15

super *98/
content pour toi que ce soit résolu ,ça servira à d'autres ,
bonne route!! *11*

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6166
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: voyant batterie allumé (resolu)

par ricric11 » 04 Mar 2012, 18:20

cool *15*
donc c'était bien le régulateur qui devait faire faux contact et qui te cramais le fusible alors...

jy1979
 

Re: voyant batterie allumé (resolu)

par jy1979 » 04 Mar 2012, 18:57

oui c sa surement merci *br*

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6166
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: voyant batterie allumé (resolu)

par ricric11 » 04 Mar 2012, 19:09

jy1979 a écrit:oui c sa surement merci *br*


mais de rien, tu sais je ne me suis pas beaucoup forcé... *14*
j'ai eu le problème sur une 406, le voyant allumé et l'alternateur qui chauffait et c'était le régulateur qui était hs

jy1979
 

Re: voyant batterie allumé (resolu)

par jy1979 » 04 Mar 2012, 20:23

merci sa ma éviter de faire des frais pour rien *98/ *21*

Skippy29
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 05 Mar 2014, 16:31
Véhicule: BMW (e39) 520i
Code VIN:

Re: voyant batterie allumé (resolu)

par Skippy29 » 08 Mar 2014, 15:01

Bonjour les forumeurs !!!

je remonte ce topic car je viens de m'acheter une e39, version 520i de juillet 96.

Le problème, c'est que de puis aujourd'hui, le voyant de batterie reste allumé... J'ai vérifié le fusible 15, et pas de problème... Les cosses de la batterie sont bien fixées...

Alors je sèche un peu. Un garagiste à vérifié la tension, l'alternateur charge bien (14 V aux bornes du moteur) et selon lui, l'alternateur serait récent... je peux rouler sans problème, tout fonctionne dans la voiture...

Ca pourrait être le fils qui part de l'alternateur et qui va au tableau de bord qui serait en cause...

Comment je pourrais vérifier ?

Merci d'avance à tous les béhèmistes, et aux autres aussi !!!

  Précédente   Suivante
43 messages   •   Page 4 sur 5   •   1, 2, 3, 4, 5

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 17 Déc 2017, 07:09