voyant allumé check-control
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

85 messages   •   Page 2 sur 9   •   1, 2, 3, 4, 5 ... 9
Avatar de l’utilisateur
laguigne83600
Nouveau Membre
Nouveau Membre
 
Messages: 29
Enregistré le: 16 Mar 2011, 11:02
Localisation: frejus
Véhicule: bmw 330 d (e46)
Code VIN:

Re: voyant allumé check-control

par laguigne83600 » 15 Avr 2011, 10:53

tien tien j'ai le meme probleme bizzard loll je vais essayer cette foutu masse merciiiiiiiiiii

ThePolo
 

Re: voyant allumé check-control

par ThePolo » 15 Avr 2011, 11:07

J'ai essayer en sortie de led mais ca ne fonctionne pas je vais essayer en prenant directement la masse sur le bloc connecteur pour voir ...

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6159
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: voyant allumé check-control

par ricric11 » 15 Avr 2011, 11:40

ThePolo a écrit:J'ai essayer en sortie de led mais ca ne fonctionne pas je vais essayer en prenant directement la masse sur le bloc connecteur pour voir ...

tu peux éssayer, mai souvant sur les feux a leds ce sont les résistances qui pose problème et pas la masse.

ThePolo
 

Re: voyant allumé check-control

par ThePolo » 15 Avr 2011, 13:30

ricric11 a écrit:
ThePolo a écrit:J'ai essayer en sortie de led mais ca ne fonctionne pas je vais essayer en prenant directement la masse sur le bloc connecteur pour voir ...

tu peux éssayer, mai souvant sur les feux a leds ce sont les résistances qui pose problème et pas la masse.


C'est à dire que j'avais le problème avant de mettre les feux a leds donc je pense que c'est bien çà car les feux sont livrés avec un boitier anti-erreur mais bon il faut que je vérifie tout çà.. *98/

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6159
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: voyant allumé check-control

par ricric11 » 15 Avr 2011, 13:55

ah ok, si tu avais le problème avant... oui c'est surement la masse alors.
branche la masse sur le (-) boitier anti-erreur directement.

brucelee45
 

Re: voyant allumé check-control

par brucelee45 » 20 Avr 2011, 11:15

Bonjour,

J'ai le même problème. Il m'indique que mes 2 feux arrières sont morts alors qu'il fonctionne bien.
L'opération qu'il faut effectuer avec le fil de masse, c'est sur les feux arrière qui son sur le coffre ou les feux arrières de la carrosserie.
et faut t'il le faire sur les deux ou un seul feu suffit.
Merci pour vos réponses.

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6159
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: voyant allumé check-control

par ricric11 » 20 Avr 2011, 11:49

regarde l'image de la première page !
et oui il faudra faire les 2 cotés.

brucelee45
 

Re: voyant allumé check-control

par brucelee45 » 20 Avr 2011, 13:01

l'image est super flou. Je vois pas grand chose.

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6159
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: voyant allumé check-control

par ricric11 » 20 Avr 2011, 17:13

tu n'arrive pas a voir si c'est un feu de malle ou le feu de carosserie ???
pourtant vus la forme on ne peu pas ce tromper !!

Avatar de l’utilisateur
laguigne83600
Nouveau Membre
Nouveau Membre
 
Messages: 29
Enregistré le: 16 Mar 2011, 11:02
Localisation: frejus
Véhicule: bmw 330 d (e46)
Code VIN:

Re: voyant allumé check-control

par laguigne83600 » 22 Avr 2011, 14:42

super probleme resolue merci beaucoup

  Précédente   Suivante
85 messages   •   Page 2 sur 9   •   1, 2, 3, 4, 5 ... 9

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 29 Mai 2017, 03:05