Voyant abs/batterie/huile + fermeture centralisé e46

20 messages   •   Page 1 sur 2   •   1, 2
Avatar de l’utilisateur
nitro6tem
Membre actif
Membre actif
 
Messages: 52
Enregistré le: 11 Juin 2011, 11:01
Véhicule: Bmw (e46) 320i
Code VIN:

Voyant abs/batterie/huile + fermeture centralisé e46

par nitro6tem » 13 Nov 2014, 17:03

Bonjour à toutes et tous.
Je me tourne vers vous car je chercher depuis ce matin et sans succès la solution a un probleme de mon 320i e46.
J'explique :
Hier je démarre pas de problèmes
Je m'arrête poser ma fille au sport et redémarre, aucun soucis
Je vais faire une course et la en m'arrêtant et coupant le contact, j'ai les voyants asc/batterie/huile qui sont rester allumé et la fermeture centralise qui ne fonctionne plus. Au bouton dedans ça marche, je mets la clés dans la serrure de la porte conducteur ca ferme et ouvre tout mais avec les boutons de la clés rien ne se passe, avec les 2cles d'ailleurs. Et meme en fermant la voiture ces voyants restent allumés et par magie il s'éteigne au démarrage du moteur mais dès que je coupe les voyants reviennent et impossible de les faire éteindre.
J'ai essayé de débranche la batterie et de faire toucher + et - mais rien n'y fait et la valise ne me trouve aucun défaut. Boîtier IKE vois pensez? /*c4

DavidTS
Membre actif
Membre actif
 
Messages: 153
Enregistré le: 10 Juin 2014, 20:34
Véhicule: Bm 46
Code VIN:

Re: Voyant abs/batterie/huile + fermeture centralisé e46

par DavidTS » 13 Nov 2014, 21:17

Débranche le commutateur de démarrage

Avatar de l’utilisateur
nitro6tem
Membre actif
Membre actif
 
Messages: 52
Enregistré le: 11 Juin 2011, 11:01
Véhicule: Bmw (e46) 320i
Code VIN:

Re: Voyant abs/batterie/huile + fermeture centralisé e46

par nitro6tem » 13 Nov 2014, 21:26

Ou puis je le trouver? Tu penses que ce serait quoi?

Avatar de l’utilisateur
nitro6tem
Membre actif
Membre actif
 
Messages: 52
Enregistré le: 11 Juin 2011, 11:01
Véhicule: Bmw (e46) 320i
Code VIN:

Re: Voyant abs/batterie/huile + fermeture centralisé e46

par nitro6tem » 13 Nov 2014, 21:26

Double post mais c'est du neiman que tu parles?

DavidTS
Membre actif
Membre actif
 
Messages: 153
Enregistré le: 10 Juin 2014, 20:34
Véhicule: Bm 46
Code VIN:

Re: Voyant abs/batterie/huile + fermeture centralisé e46

par DavidTS » 13 Nov 2014, 22:01

oui il est situé derriere le neiman.

Avatar de l’utilisateur
nitro6tem
Membre actif
Membre actif
 
Messages: 52
Enregistré le: 11 Juin 2011, 11:01
Véhicule: Bmw (e46) 320i
Code VIN:

Re: Voyant abs/batterie/huile + fermeture centralisé e46

par nitro6tem » 13 Nov 2014, 22:10

Ok je vois ca demain tu penses que c'est lui qui fout le b****l? Je le débranche j'attend un peu et débranche ou je teste de démarrer sans?

DavidTS
Membre actif
Membre actif
 
Messages: 153
Enregistré le: 10 Juin 2014, 20:34
Véhicule: Bm 46
Code VIN:

Re: Voyant abs/batterie/huile + fermeture centralisé e46

par DavidTS » 13 Nov 2014, 22:40

Non tu le débranche uniquement pendant que les symptômes sont présent.

Avatar de l’utilisateur
nitro6tem
Membre actif
Membre actif
 
Messages: 52
Enregistré le: 11 Juin 2011, 11:01
Véhicule: Bmw (e46) 320i
Code VIN:

Re: Voyant abs/batterie/huile + fermeture centralisé e46

par nitro6tem » 14 Nov 2014, 07:42

Ok merci je teste ca dans la matinée voir si ca change quelque chose et je te dis.

Avatar de l’utilisateur
nitro6tem
Membre actif
Membre actif
 
Messages: 52
Enregistré le: 11 Juin 2011, 11:01
Véhicule: Bmw (e46) 320i
Code VIN:

Re: Voyant abs/batterie/huile + fermeture centralisé e46

par nitro6tem » 14 Nov 2014, 10:32

Bon alors voila les News, j'ai débranche ce que tu m'as dis et a priori rien ne change.
Image Image

Je l'ai ensuite passe à bmw scan et voila ce que j'ai à la lecture :
Image ImageImage Image

Et une fois effacé il me reste ca (mais toujours les voyant allumé) :
Image Image

Avatar de l’utilisateur
nitro6tem
Membre actif
Membre actif
 
Messages: 52
Enregistré le: 11 Juin 2011, 11:01
Véhicule: Bmw (e46) 320i
Code VIN:

Re: Voyant abs/batterie/huile + fermeture centralisé e46

par nitro6tem » 14 Nov 2014, 11:18

Ah oui et petit symptôme supplementaire. Je n'avais pas d'activer l'option fermeture automatique passé les 16km/h et depuis que j'ai ce soucis bah elle le fait, des que je passe les 16km/h elle se ferme alors qu'avant non. Je penche vraiment pour le boîtier zke non?

Édit 11h40 : je viens de débrancher le boîtier zke (GM5-LOW ECE 12V) et toujours pareil, j'ai démarré tous les voyants s'éteignent et des que je coupe j'ai de nouveau les voyait allumé. La je comprends plus rien... /*c4

  Suivante
20 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités