Voiture qui ne démarre plus après changement d'huile.
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

1 message   •   Page 1 sur 1
barca5928
Nouveau Membre
Nouveau Membre
 
Messages: 22
Enregistré le: 26 Déc 2012, 01:48
Véhicule: BMW E39 520D
Code VIN:

Voiture qui ne démarre plus après changement d'huile.

par barca5928 » 12 Sep 2018, 05:00

Salut à tous,

Possédant une e39 520d de l'année 2000. J'ai décidée l'autre de faire la vidange de ma voiture.
Après avoir fait la vidange , changer les filtres , le garagiste démarre la voiture pour vérifier que tout ok.
Puis après avoir fini la vidange , je décide de partir et la c'est le drame ²3 .
La voiture ne démarre plus, le démarreur marche mais la voiture tourne dans le vide.
Ça m'était arrivée avant 1 ou 2 fois avant que le voiture ne démarre plus , je mettais du start pilote et ca repartais.
Mais la ça ne fonctionne pas . Des que on met du start pilote en continue la voiture démarre monte dans les tours mais elle n'arrive pas gardée le ralenti et s'éteins directement. Au début je pensais à la pompe de gavage sous le siege passager mais après avoir déssérée un peu les injecteurs du gasoil arrive donc c'est pas ca le problème . Les bougies aussi sont ok.
Puis j'ai pensée à la maladie de ces voitures qui est la pompe injection ( bosch vp44) ma voiture ayant 280 000 km.

Voila je voulais avoir vos avis sur ce problème
J'ai vu que sur internet que il y a tellement de pièces qui peuvent être à l’origine de cette panne et j'ai pas envie de démonter la pompe injection pour rien si c'est ne pas le problème .

Merci de vos réponses. **2

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 26 Sep 2018, 03:39