voiture qui "broute"
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

20 messages   •   Page 2 sur 2   •   1, 2
Avatar de l’utilisateur
Datsik
Membre actif
Membre actif
 
Messages: 211
Enregistré le: 15 Jan 2015, 13:37
Localisation: Nord pas de calais
Véhicule: Bmw (e46) 318ci pack
Code VIN:

Re: voiture qui "broute"

par Datsik » 12 Mai 2015, 20:54

Perso ma 318 c'est que du sp98 excellium de total. J'ai déjà eu un pote qui a fait son plein sur la gti à Intermarché. Il a pas fait beaucoup de km avant que le moteur se soit coupé => trop de flotte dans le réservoir....

Je suis un peu sceptique pour les additif à mettre dans le réservoir. Dans le carnet Bmw c'est stipuler qu'il faut pas en mettre. Je sais pas si c'est à conséquence :/

Avatar de l’utilisateur
lifala
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6314
Enregistré le: 17 Fév 2014, 20:18
Localisation: Macon (71)
Véhicule: e39 540i X3 3.0d e39 530d
Code VIN: br90306

Re: voiture qui "broute"

par lifala » 12 Mai 2015, 20:57

il faudrait des détails sur cette histoire d'additif, parce que du excellium c'est gavé d'additif

Avatar de l’utilisateur
soal
Membre Assidu
Membre Assidu
 
Messages: 322
Enregistré le: 21 Mai 2014, 22:48
Localisation: 38 entre chambéry et grenoble
Véhicule: (E60) 530iA
Code VIN:

Re: voiture qui "broute"

par soal » 12 Mai 2015, 21:42

Perso le moins cher et le plus simple reste a changer le filtre à essence avant de faire ton carbon cleaning.
Ce n'est que mon avis *98/

Avatar de l’utilisateur
david29
Nouveau Membre
Nouveau Membre
 
Messages: 17
Enregistré le: 26 Avr 2015, 08:28
Véhicule: 318ci 143cv
Code VIN:

Re: voiture qui "broute"

par david29 » 13 Mai 2015, 07:28

j'ai regardé sur les factures, l'ancien proprio a fait la révision des 90.000 début de cette année avec changement de tous les filtres mais bizarrement le filtre a essence n'apparait pas, je vais donc commencer par ça !

merci a tous et je vous tiens au courant !

Avatar de l’utilisateur
davcoach
Membre Assidu
Membre Assidu
 
Messages: 638
Enregistré le: 22 Sep 2014, 20:48
Véhicule: Bmw (E46) 330 ci facelift
Code VIN:

Re: voiture qui "broute"

par davcoach » 13 Mai 2015, 17:40

Je ne sait pas si il y a une préconisation particulière quand au changement du filtre à essence mais le miens était d'origine --> 11 ans et 130 000 kms lorsque je l'ai remplacé.

Avatar de l’utilisateur
david29
Nouveau Membre
Nouveau Membre
 
Messages: 17
Enregistré le: 26 Avr 2015, 08:28
Véhicule: 318ci 143cv
Code VIN:

Re: voiture qui "broute"

par david29 » 22 Juin 2015, 14:01

bonjour,
je reviens vers vous concernant mon petit problème !
Alors, j'ai changé le filtre a essence et fait faire le fameux décalaminage !
bilan : aucun changement §1
la voiture broute toujours au passage des vitesses, sauf si j'accélère très doucement, de même que si j'accélère un grand coup même a vitesse stable !
j'ai fais 1300 kms ce week end et aucun soucis particulier hormis ça, c'est désagréable mais on s'y fait !
Ce matin, surprise, mon voyant de gestion moteur qui s'allume quelques instants puis s'éteint !
En revenant du boulot il était allumé fixe ! ²3
j'ai vu que ça pourrait venir des bobines mais elles ont été changées par l'ancien proprio avant la vente (facture a l'appui), pensez vous qu'il aurait pu se tromper de bobines ou tout simplement mal les monter ?
je vais essayer de trouver un tuto sur le montage des bobines et je vous tiens au courant !
je suis preneur de tout les conseils que vous pourrez me donner !
merci d'avance !

Avatar de l’utilisateur
david29
Nouveau Membre
Nouveau Membre
 
Messages: 17
Enregistré le: 26 Avr 2015, 08:28
Véhicule: 318ci 143cv
Code VIN:

Re: voiture qui "broute"

par david29 » 22 Juin 2015, 18:58

elle passe a la valise demain avec un collègue qui possède tout le matos nécessaire ²6
je vous tiens au courant, si jamais ça peut aider quelqu'un !

Avatar de l’utilisateur
david29
Nouveau Membre
Nouveau Membre
 
Messages: 17
Enregistré le: 26 Avr 2015, 08:28
Véhicule: 318ci 143cv
Code VIN:

Re: voiture qui "broute"

par david29 » 23 Juin 2015, 17:48

bonjour,

Suite au passage a la valise le code j'ai obtenu le code ¨P 1343 cylindre n°1 ratés d'allumage avec coupure carburant¨
sachant que les bobines et bougies ont été changées auriez vous une idée ?
merci

digby
Nouveau Membre
Nouveau Membre
 
Messages: 35
Enregistré le: 27 Sep 2010, 17:29
Véhicule: BMW (F10) 535d
Code VIN:

Re: voiture qui "broute"

par digby » 24 Juin 2015, 13:34

C'est possible que tu as un problem dans le cylindre.... :(

Je vous propose de bien controller les bougies et bobines

Mettez la bobine #1 sur une autre cylindre et regarder si la faute change de cylindre - meme chose pour la bougie

ca permettra peut etre de savoir si le problem se trouve avec la bobine ou la bougie....

Avatar de l’utilisateur
david29
Nouveau Membre
Nouveau Membre
 
Messages: 17
Enregistré le: 26 Avr 2015, 08:28
Véhicule: 318ci 143cv
Code VIN:

Re: voiture qui "broute"

par david29 » 24 Juin 2015, 14:14

Je reviens de chez BMW, ils doivent la passer a la valise parce que le gars pense aux bobines mais vu qu'elles sont neuves il est un peu perdu !

  Précédente
20 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités

Nous sommes le 13 Déc 2017, 00:27