voiture en panne
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

10 messages   •   Page 1 sur 1
Kevin04100
Membre actif
Membre actif
 
Messages: 55
Enregistré le: 14 Sep 2014, 09:18
Véhicule: Bmw (E46) 325ci pack luxe
Code VIN:

voiture en panne

par Kevin04100 » 19 Fév 2015, 19:32

Salut les gars.

J'ai un souci avec ma bm.
Hier je la prends je fais un tour rien à signaler. Aujourd'hui je la reprends et elle ne démarre pas. J'ai tous mes voyant qui sont allumés normalement. Je peux allumer les feux sans souci. Mais je n'arrive pas du tout à démarrer

Pour rappel j'ai 325ci de 2001

Merci à vous

Avatar de l’utilisateur
DonFabio
Membre Professionnel
Membre Professionnel
 
Messages: 1561
Enregistré le: 25 Sep 2013, 09:36
Localisation: Perpignan
Véhicule: Bmw e46 330i pack m2
Code VIN:

Re: voiture en panne

par DonFabio » 19 Fév 2015, 20:10

Le demarreur lance ou pas?
T as mesuré la tension de ta batterie?

Kevin04100
Membre actif
Membre actif
 
Messages: 55
Enregistré le: 14 Sep 2014, 09:18
Véhicule: Bmw (E46) 325ci pack luxe
Code VIN:

Re: voiture en panne

par Kevin04100 » 20 Fév 2015, 11:55

DonFabio a écrit:Le demarreur lance ou pas?
T as mesuré la tension de ta batterie?



Beh ça fait pas du tout le bruit de d'habitude comme si y avait pas d'essence qui partait.
Pour les mesures de la batterie je le ferais ce week end. La batterie est bien dans le coffre?

Avatar de l’utilisateur
DonFabio
Membre Professionnel
Membre Professionnel
 
Messages: 1561
Enregistré le: 25 Sep 2013, 09:36
Localisation: Perpignan
Véhicule: Bmw e46 330i pack m2
Code VIN:

Re: voiture en panne

par DonFabio » 20 Fév 2015, 13:47

Oui elle est dans le coffre, aprés si le demarreur lance, faut faire un diag: peut etre un capteur.

touf38
Membre Professionnel
Membre Professionnel
 
Messages: 2053
Enregistré le: 19 Juin 2012, 18:49
Véhicule: 325d pack luxe E91
Code VIN:

Re: voiture en panne

par touf38 » 20 Fév 2015, 19:04

Je confirme si rien ne se lance je vois bien la batterie qui a laché car si sa serait un capteur un autre elle essayerait de démarrer mais la rien ne se passe essaye avec des pinces si elle démarre ben batterie a changer illico

Kevin04100
Membre actif
Membre actif
 
Messages: 55
Enregistré le: 14 Sep 2014, 09:18
Véhicule: Bmw (E46) 325ci pack luxe
Code VIN:

Re: voiture en panne

par Kevin04100 » 20 Mar 2015, 10:50

touf38 a écrit:Je confirme si rien ne se lance je vois bien la batterie qui a laché car si sa serait un capteur un autre elle essayerait de démarrer mais la rien ne se passe essaye avec des pinces si elle démarre ben batterie a changer illico



Je reviens vers vous. Comment mesurer la tension de la batterie? Je n'arrive pas à avoir de valeur sur mon multimètre. ou est ce que je dois mettre mes pinces?

De plus, il y a une couleur sur la batterie (verte, jaune ou noire), la mienne je crois qu'elle est noire mais on ne voit pas grand chose.

Ensuite, j'ai été voir au tableau de bord à combien est ma batterie (elle affiche 8.7V) => vous savez c'est quand on rentre dans les parametres de la voiture avec le contact allumé.

Comment vérifier mon alternateur? ou est-il?

Je vérifie ma batterie au niveau du coffre ou au niveau du capot?

Un ami va me prêter un chargeur, y a t il des précautions à prendre?
Il va me prêter des pinces aussi.

J'attends vos réponses

Avatar de l’utilisateur
WS30
Nouveau Membre
Nouveau Membre
 
Messages: 12
Enregistré le: 02 Fév 2015, 19:27
Véhicule: Bmw (E46) 320d 136cv
Code VIN:

Re: voiture en panne

par WS30 » 20 Mar 2015, 12:12

Salut Kevin,

pour ton multimètre vérifie bien que tu est sur 20v puis évidemment fil rouge sur plus et noir sur moins,
moi je te conseille plutôt de vérifier ainsi directement sur ta batterie plutôt que de passer par le TDB.

Si la tension de ta batterie a effectivement chuté alors 2 solutions:
- la recharger avec un chargeur (le mien a deux positions selon la capacité de la batterie)
- démarrer avec les pinces, tu un un petit boitier noir avec un + dessiner dessus au niveau du moteur (le + de ta batterie)
et le noir relie-le a ta carrosserie. puis rouler pour recharger ta batterie

Dans un second temps une fois démarré et si cela vient bien de ta batterie et qu'elle n'est pas HS,
accélère et vérifie (il faut être deux) que la tension de ta batterie monte à 13-14volts, ainsi tu sauras que ton alternateur fonctionne.

voila en espérant t'avoir aider.

Kevin04100
Membre actif
Membre actif
 
Messages: 55
Enregistré le: 14 Sep 2014, 09:18
Véhicule: Bmw (E46) 325ci pack luxe
Code VIN:

Re: voiture en panne

par Kevin04100 » 01 Avr 2015, 09:25

WS30 a écrit:Salut Kevin,

pour ton multimètre vérifie bien que tu est sur 20v puis évidemment fil rouge sur plus et noir sur moins,
moi je te conseille plutôt de vérifier ainsi directement sur ta batterie plutôt que de passer par le TDB.

Si la tension de ta batterie a effectivement chuté alors 2 solutions:
- la recharger avec un chargeur (le mien a deux positions selon la capacité de la batterie)
- démarrer avec les pinces, tu un un petit boitier noir avec un + dessiner dessus au niveau du moteur (le + de ta batterie)
et le noir relie-le a ta carrosserie. puis rouler pour recharger ta batterie

Dans un second temps une fois démarré et si cela vient bien de ta batterie et qu'elle n'est pas HS,
accélère et vérifie (il faut être deux) que la tension de ta batterie monte à 13-14volts, ainsi tu sauras que ton alternateur fonctionne.

voila en espérant t'avoir aider.



Salut WS30,

Ca y est j'ai chargeur pour la batterie.
Ma question est: est ce que je risque quelque chose si j'enleve ma batterie de la voiture le temps qu'elle charge? Des choses plus en mémoire, la centralisation, le toit ouvrant... Quelles précautions prendre? combien de temps cela met à se charger?

Pour le multimetre, je n'arrive à rien avoir. Après j'ai pris le premier prix... lol.

Encore merci pour faire le guide ^^

Des réponses les gars?

Juju0282
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 06 Avr 2015, 08:37
Localisation: Soissons
Véhicule: E46 328ci
Code VIN:

Re: voiture en panne

par Juju0282 » 07 Avr 2015, 07:26

Salut,
Dans un premier temps batterie a vérifier, mais à l oreille tu entends si le lancement du moteur en position démarrage est aussi rapide que d habitude . C est mieux avec un multimètre mais tu as pas le bon modèle visiblement mdr. Ensuite dans un premier temps tu vérifies que le circuit d alimentation d essence est ok. Normalement tu entends légèrement la pompe à essence qui est dans le reservoir tourner une dizaine de seconde. Si tu as un doute et pour faire simple, tu déconnectes l entrée du filtre à essence en dessous de la voiture entre le reservoir et le moteur, généralement caché par un pare chaleur en alu. C des raccords rapide. Ensuite une fois déconnecté si quand tu mets le contact tu as de l essence qui coule, ta pompe fonctionne. Sinon à remplacer c une maladie en general et Ca ne prévient pas. J ai eus le tour sur 2 bm. Apres a voir pour la suite.
Bon courage

Kevin04100
Membre actif
Membre actif
 
Messages: 55
Enregistré le: 14 Sep 2014, 09:18
Véhicule: Bmw (E46) 325ci pack luxe
Code VIN:

Re: voiture en panne

par Kevin04100 » 11 Juin 2015, 18:21

Salut les gars,

Je reviens vers vous car je ne l'avais pas fait.

C'était bien ma batterie qui était hs. J'avais essayé de la recharger mais rien ne changeait. Je l'ai donc changer. Et la elle démarre nickel. J'ai perdu seulement mes stations de radio et les paramètres de mon écran gps (consommation vitesse moyenne date heure année. ..)

En tout cas je vous remercie.

Est ce que vous savez comment clôturer ce thème que j'ai ouvert?

Ciao :bravo:

10 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Isidore et 2 invités

Nous sommes le 14 Déc 2017, 16:03