Voile apres polissage ?...

1 message   •   Page 1 sur 1
Avatar de l’utilisateur
nakamiki
Membre Elite
Membre Elite
 
Messages: 3919
Enregistré le: 18 Mar 2012, 09:46
Véhicule: M5 E39 +318ti MK Turbo + M3 e46
Code VIN: patator

Voile apres polissage ?...

par nakamiki » 04 Mai 2018, 20:42

Salut les pro du cut et du pad,

J ai fait la M5 ce jour, j ai fini le polissage, mais j ai comme souvent comme un voile qui se forme apres ( comme une brume qu on voit en lumiere indirecte).
Ce voile part facilement avec un coup de MF, mais revient tres vite sans cesse...

D ou ca peut venir?
Quel remede ? Ou preventif?...

Je n ai pas encore posé ma glaze, si ca fait une reaction, je laisse les solvant "suer" avant de remettre un coup de QD.

Poiur info mon process :
- lavage station ( foam avec eau chaude, rincage hp, anti trace)
-essuyage a la WW ( mise au sale direct apres, j en ai plusieures)
-lavage 2 seaux, gants et eponges multiples, citrus CG + liquide de rincage pour baisser la dureté
-essuyage WW
-décontamination clay meg's + qd last touch pur
-travail a la G220 + pad mid cut 145 ou 80mm + scholl s17
-essuyage mf+qd
//stop//

Apres c est black hole, Dgps2.0 wolfgang, fuzion...

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html
Nous sommes le 22 Juin 2018, 02:14