vibrations.....
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

18 messages   •   Page 1 sur 2   •   1, 2
mrounet
 

vibrations.....

par mrounet » 21 Sep 2013, 07:33

Bonjour les gens

Deuxième topic ouvert aujourd'hui...

Bon ici c'est pour vous parler de vibrations. Et oui ma voiture vibrotte légèrement entre 110 et 120 km/h... Pour mémoire j'ai une 520d touring d'octobre 2000.

Au début me suis dit "équilibrage"... J'ai équilibré l'avant... ça vibre toujours... peut être l'arrière? Mais est ce qu'on équilibre aussi l'arrière?
Ensuite m' suis dit, hernie dans une chaussette... j'ai donc mis mes pneus hiver pendant une semaine (pi alors des pneus hiver avec 20°, c'est comme rouler sur la neige avec des slick **1 )... ça vibre toujours...

Mon amortisseur arrière gauche étant dans le sac, j'ai changé les amortisseurs, me disant que ça pouvait p't'être bien.... bah nan... ça vibre.... (je dois encore changer une p'tite biellette à l'arrière, situé à droite... j'sais pas à quoi elle sert mais elle est rouillée, donc autant la changer... pi je pense que c'est la remarque du CT: "stabilisateurs - état - arrière" (les silenbloc sont en bon état)

J'ai encore un point à vérifier, silenbloc moteur...

Mais qu'est ce qui peut faire trembler mémère comme ça? C'est léger, c'est plus un frémissement qu'une vibration. Pas de retour dans le volant, c'est toute la caisse qui vibre et uniquement entre 100 (110) et 120 km/h

Avatar de l’utilisateur
janlo29
Membre Premium
Membre Premium
 
Messages: 6108
Enregistré le: 26 Aoû 2012, 10:33
Localisation: Sud Loire (44)
Véhicule: (E46) 330ci Cab
Code VIN:

Re: vibrations.....

par janlo29 » 21 Sep 2013, 08:29

Salut Mrounet,
Ça te le fait uniquement à cette vitesse ?
Quand tu regardes ton comptes tour au moment ou ça vibre, et que tu roules dans cette même plage à un rapport inférieur stabilisé ça le fait aussi ?

Avatar de l’utilisateur
jonathou88
Membre actif
Membre actif
 
Messages: 106
Enregistré le: 09 Mar 2012, 11:21
Localisation: BUSSANG (88)
Véhicule: BMW 320D (e46) / 120d e87
Code VIN:

Re: vibrations.....

par jonathou88 » 21 Sep 2013, 11:05

salut,

Moi aussi j'ai le même problème sur 320d e46 ... et comme toi ça vibre uniquement entre 110 et 120 46*

Need help *63*

mrounet
 

Re: vibrations.....

par mrounet » 21 Sep 2013, 11:13

janlo29 a écrit:Salut Mrounet,
Ça te le fait uniquement à cette vitesse ?
Quand tu regardes ton comptes tour au moment ou ça vibre, et que tu roules dans cette même plage à un rapport inférieur stabilisé ça le fait aussi ?

Ben nan uniquement à cette tranche de vitesse... Avais pensé à mon volant moteur mais ça le ferait plus souvent et probablement à chaque rapport... Ceci dit quand j'accélère mon pommeau tremble pas mal donc je suppose que le volant moteur ne doit pas être au top. Mais vais commencer par changer les silenblocs moteur et boite....

Avatar de l’utilisateur
janlo29
Membre Premium
Membre Premium
 
Messages: 6108
Enregistré le: 26 Aoû 2012, 10:33
Localisation: Sud Loire (44)
Véhicule: (E46) 330ci Cab
Code VIN:

Re: vibrations.....

par janlo29 » 21 Sep 2013, 12:59

D'accord c'est pour ça que je te posais la question, la partie moteur n'est peut-être pas en cause du coup. Si le volant moteur était en cause ça le ferait en permanence pas sûr que ça vienne de là.
Ce serait peut-être plutôt sur l'autre partie, vers la transmission. Vérifier l'arbre de transmission, flector, palier de transmission, etc ...

mrounet
 

Re: vibrations.....

par mrounet » 21 Sep 2013, 16:56

janlo29 a écrit:D'accord c'est pour ça que je te posais la question, la partie moteur n'est peut-être pas en cause du coup. Si le volant moteur était en cause ça le ferait en permanence pas sûr que ça vienne de là.
Ce serait peut-être plutôt sur l'autre partie, vers la transmission. Vérifier l'arbre de transmission, flector, palier de transmission, etc ...
ah pas con j'y avais pas pensé.... **2

Avatar de l’utilisateur
Lex RyVal
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 05 Juil 2013, 02:41
Localisation: 93800 Epinay-Sur-Seine, France
Véhicule: BMW (e39) 520i m52
Code VIN:

Re: vibrations.....

par Lex RyVal » 04 Oct 2013, 16:32

J'en profite du topic ouvert sur ce sujet. J'ai moi même un 520i et idem, entre 110 et 120, j'ai toute la caisse qui vibre, passé au délà ou en dessous de cette tranche, plus rien, j'avais carement pensé que sa pouvait venir de la pression de mes pneus, mais non. Quelqu'un aurait une réponse ? Allo ? Allooooo ? lol

Avatar de l’utilisateur
karateced
Membre Assidu
Membre Assidu
 
Messages: 644
Enregistré le: 23 Aoû 2012, 20:44
Véhicule: BMW E39 525td
Code VIN:

Re: vibrations.....

par karateced » 06 Oct 2013, 11:02

Bonjour,

Peut-être qu'il s'agit simplement d'un parallélisme à refaire ? 46*

Avatar de l’utilisateur
Vincevy
Membre Professionnel
Membre Professionnel
 
Messages: 1303
Enregistré le: 07 Sep 2013, 09:26
Localisation: Alsace (Bas-Rhin)
Véhicule: E39 >> 530 iA Pack Luxe
Code VIN:

Re: vibrations.....

par Vincevy » 06 Oct 2013, 18:21

J'ai moi même ce type de problème, d'après la concession cela viendrait de mes jantes....

Je pense pas que se soit ça, ok elles sont pas d'origines mais bien équilibrées, je ne vois pas pourquoi elles feraient vibrer l'E39....

Zandor
 

Re: vibrations.....

par Zandor » 07 Oct 2013, 10:52

Pour les silent-blocs moteur, je pense que tu sentirais davantage les vibrations au ralenti.

  Suivante
18 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 18 Déc 2017, 02:29