[E46 M57TU an01] Vibrations à l'accélération
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

6 messages   •   Page 1 sur 1
elyboss
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 01 Fév 2015, 14:35
Véhicule: BMW (E46) 330XD pack luxe
Code VIN:

[E46 M57TU an01] Vibrations à l'accélération

par elyboss » 29 Mai 2015, 11:25

Bonjour,
J'ai un souci sur ma E46 330XD, quand j'accélère, toute la caisse vibre, quand j'accélère doucement, je ne sens pas de grosses vibrations c'est que lors des accélérations "méchantes".
Le mécanicien dit que les deux cardans sont bons (je ne sais pas s'il dit vrai).
Je ne sais pas pourquoi, mais j'ai peur que ça vienne de la boîte..
En parlant de la boîte, c'est une BVA, qui, après un long stationnement, elle ne démarre pas directement quand je mets le levier sur "D", il faut attendre longtemps qu'elle chauffe. Le seul moyen de la forcer à avancer, c'est de passer en séquentiel, choisir M2, elle avancera de suite, puis rétrograder en M1, après, quand je remet sur D, ça avance sans soucis..
J'ai lu quelque part sur le TIS que c'est l'embrayage C1 qui se vide d'huile après un long arrêt et que ça se règle par reprogrammation (mais bon, là ils parlent d'un délai de deux secondes où elle ne veut pas avancer, pour mon cas, si je ne fais pas M2 puis M1, ça ne part que dans 10 minutes).

En fait, le problème de la boîte, je l'ai évoqué pour vous donner TOUS les symptômes, ceci dit, le souci de vibration à l'accélération reste mon problème majeur parce que c'est désagréable.
Je n'ai pas remarqué de perte de puissance. J'ai passé la voiture sur le BMW 1.4 scanner, il m'a sorti qu'une seule erreur (débitmètre) et je pense c'est parce que j'ai lancé le scan moteur à l'arrêt.

Pour les vibrations à l'accélération, j'ai remarqué que les vibrations sont plus accentuées quand je suis sur une pente ou quand j'accélère dans un virage.
Autre symptôme: quand j'accélère, au début de l'accélération j'entends comme une sorte de bruit sourd qui vient de l'arrière: "boom" à la reprise..
Ca c'est peut-être une histoire de silent-bloc..
Bref, s'il vous en faut d'autres questions/éclaircissements/symptômes, n'hésitez pas..
Je vous remercie par avance!

Avatar de l’utilisateur
Dcx
Administrateur du site
Administrateur du site
 
Messages: 8100
Enregistré le: 15 Juil 2007, 11:49
Localisation: RP
Véhicule: Bmw (E90) 330d pack sport M
Code VIN:

Re: [E46 M57TU an01] Vibrations à l'accélération

par Dcx » 29 Mai 2015, 13:43

Salut, à vérifier, si la vibration est ressentie entre les 2 sièges avants: le palier de transmission (pièce près du n°1) sorte de suspension de l'arbre de transmission. le caoutchouc doit être mort.
sinon, vérifier le flector, gros disque en caoutchouc (en bas à gauche).

ImageImage

Quand à ta bva il est grand temps de la vidanger je pense *98/

elyboss
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 01 Fév 2015, 14:35
Véhicule: BMW (E46) 330XD pack luxe
Code VIN:

Re: [E46 M57TU an01] Vibrations à l'accélération

par elyboss » 29 Mai 2015, 13:57

Salut et merci pour la réponse.

D'abord, les vibrations ne sont ni entre les sièges ni à l'arrière ni à l'avant.. c'est toute la voiture qui vibre. On dirait comme une sorte de géant qui prend la voiture d'une seule main et la secoue fortement..

Pour la vidange de la boite auto, c'est justement suite à une vidange + changement convertisseur que c'est devenu comme ça (retard pour démarrer)..

Avatar de l’utilisateur
BebertStrass
Membre Assidu
Membre Assidu
 
Messages: 363
Enregistré le: 20 Déc 2014, 21:46
Véhicule: 320 DA Touring 2003
Code VIN:

Re: [E46 M57TU an01] Vibrations à l'accélération

par BebertStrass » 29 Mai 2015, 16:03

elyboss a écrit:Pour la vidange de la boite auto, c'est justement suite à une vidange + changement convertisseur que c'est devenu comme ça (retard pour démarrer)..

Voilà qui n'est pas très bon. Le réparateur connait bien la procédure et a mis la quantité d'huile qu'il faut moteur tournant, naturellement ?

Pour les vibrations, faudra travailler sur le palier et le flector pour avancer la question. Je pense.

PS : j'ai profité de la vidange BVA pour faire aussi le pont arrière. Ca ne mange pas de pain mais c'est pas cette huile usagée qui fait trembler. C'est juste un conseil.

elyboss
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 01 Fév 2015, 14:35
Véhicule: BMW (E46) 330XD pack luxe
Code VIN:

Re: [E46 M57TU an01] Vibrations à l'accélération

par elyboss » 29 Mai 2015, 16:08

C'est possible que ça soit un manque du niveau d'huile.. j'ai déjà constaté une toute petite fuite de la boite..
Sinon, je compte changer de réparateur, me conseilleriez vous de bonnes adresses en île de france pas très loin de paris?

Merci encore

Avatar de l’utilisateur
BebertStrass
Membre Assidu
Membre Assidu
 
Messages: 363
Enregistré le: 20 Déc 2014, 21:46
Véhicule: 320 DA Touring 2003
Code VIN:

Re: [E46 M57TU an01] Vibrations à l'accélération

par BebertStrass » 31 Mai 2015, 21:30

Pousse tes recherches sur BVA car on dit ici qu'il y a de bonnes adresses en IDF. On l'a dit récemment.
J'ai plein de messages parce que je suis bavard mais je ne suis pas inscrit depuis longtemps (ni parisien), je n'ai pas encore retrouvé le message qui en cite.
Une BVA ne doit être ni trop ni trop peu pleine et ceci fait moteur tournant et température contrôlée.
Pour l'huile, la fuite, glisse-toi en dessous de ta caisse, enlève le carter et nettoie bien ta boite si tu es courageux. *98/
Remets le carter et...
Si ta boite fuite manifestement au bout de quelques kms, c'est qu'il y a urgence et danger.
Remarque évidente, n'est-ce pas ?

6 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

Nous sommes le 13 Déc 2017, 23:40