vibration
Postez ici tous vos sujets sur la série 3 (E36) et ses variantes (coupé, berline, touring etc...)

1 message   •   Page 1 sur 1
brice02
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 27 Avr 2018, 14:52
Véhicule: bmw ( e36 ) 318i
Code VIN:

vibration

par brice02 » 27 Avr 2018, 15:06

bonjour
je viens d'arriver ici j'espère ne pas réécrire un post deja mis
voila j'ai une e36 318i de 97 toujours entretenue , elle vient de passer au CT , aucun soucis tout est nickel
ce wk j'ai pris la route et en rentrant j'ai poussé un peu la voiture ( 3km environs ) a 150Km/h histoire de la décrasser un peu , peu de temps après en ville lors d'une décélération au frein moteur il y a eu un bruit de vibration comme si un silent bloc d'échappement etait HS , j'ai repris la voiture le lendemain et idem a chaque fois qu'on veut rétrograder il y a ce bruit de vibration , j'ai été sous la voiture j'ai vu qu'un silent bloc qui maintient l'échappement était mal fixé ( niveau roue avant coté passagé ) , je l'ai refait , le bruit etait moindre , mais la ça a recommencé de plus belle sauf moteur a froid et faible vitesse
il y a aucune vibration a l'accélération , quand on roule ou quand on est au point mort
si quelqu'un a une idée ??? par avance merci
PS j'ai un peu de jeu au niveau de l'arbre de transmission et je pense que l'huile de pont et boite on jamais été changé

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 26 Sep 2018, 09:25