ventilateur moteur qui démarre à froid

2 messages   •   Page 1 sur 1
stan
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 11 Nov 2016, 17:59
Véhicule: BMW (E63) 630i pack luxe
Code VIN:

ventilateur moteur qui démarre à froid

par stan » 11 Nov 2016, 18:33

Bonjour à tous
petite présentation
je m'appelle stan j'ai 34 ans je suis dans la sarthe à coté du Mans.
je possède une bmw serie 6 e63 630i pack luxe de 2005 grise avec 76000km.
Voila pour la présentation en espérant partager la même passion que vous pour bmw.

depuis quelques temps j'ai le ventilateur moteur qui démarre fortement et cela toujours moteur froid au premier démarrage de la journée.
je suis allé chez bmw et ils m'ont dit que le l'humidité avait rentrer dans le boitier électronique situé sous le pare brise coté passager. il ont fait un nettoyage de ce dernier , des prises et retirer les traces d'humidité.
néanmoins mon problème persiste; Bmw pense qu'il faut changer le boitier électronique. mais bon 850 euros la pièce... le niveau de liquide de refroidissement est bon la pompe à eau fonctionne. j'ai mois même regardé au niveau du boitier électronique, et rien de particulier à signaler sur les branchements;
le problème pourrait il venir de la sonde de température de liquide de refroidissement?
sachant que du coup la température moteur reste toujours inférieur à 110. pour bmw je devrais être plus vers les 120;
merci d'avance pour vos réponses.

stan
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 11 Nov 2016, 17:59
Véhicule: BMW (E63) 630i pack luxe
Code VIN:

Re: ventilateur moteur qui démarre à froid

par stan » 20 Nov 2016, 23:42

pour ceux que ça intéresse j'ai trouvé la panne. C'est la sonde de température du liquide de refroidissement qui était hs. Acheté sur oscaro 23€. Changement très simple... quand je pense que bmw n'est même pas fichus de voir ca... à pour changer des pièces qui coûtent super cher ils sont la .....

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 19 Aoû 2017, 02:39