[RESOLU] veilleuse reste allumé 330cd

4 messages   •   Page 1 sur 1
le-chtit-rom
 

[RESOLU] veilleuse reste allumé 330cd

par le-chtit-rom » 16 Mai 2014, 02:31

Salut a tous !
Alors je m'explique tout a l'heure j'ai pris la bm pour aller chez un pote et aucun probleme je repart de chez je démarre et apres 1 km j'ai un voyant au tableau de bort qui s'allume c'est un témoin rouge qui m'indique que j'ai un soucis au niveau de mon code avg une fois arriver chez moi je laisse la voiture tourner avec les phares allumer mais tout fonctionne alors j'allume juste les veilleuse et la le clignotant avant gauche s'allume en plus des veilleuse comme si la veilleuse a cramer alors que non j'éteins la voiture met le contact avec les phares sur positions 0 et la les veilleuse se mettent a cliognoter pendant 5 secondes et s'arrête je me dit que je vais regarder sa demain je ferme la voiture mais je voit que ma veilleuse avant gauche rest allumé *63* /*c4 alors ducoup j'ai debrancher les deux veilleuse avant par précautions pour pas vider la batterie est ce que quelqu'un a deja eu ce problème ?
Ps : la voiture a d'origine les xenon directionnel et allumage auto des phares mais l'ancien proprio a mis toute les veilleuse extérieur a led mais jusque la je n'avais aucun soucis
Modifié en dernier par le-chtit-rom le 22 Mai 2014, 14:12, modifié 2 fois.

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6166
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: [bmw 330cd] veilleuse reste allumé

par ricric11 » 18 Mai 2014, 08:11

salut
et bien remet des veilleuses classique W5W et tu verra que tu n'auras plus de problème....
sur la veilleuse led avant gauche une résistance a surement lâché... c'est pour ça qu'avant tu n'avais pas de problème et que maintenant oui...
pour les clignotement, c'est normal, l'odb controle les ampoules a froid et a chaud (au démarrage, en fonctionnement)
et c'est le défaut des leds... elles clignotent a chaque impulsion de l'ODB... tu n'as peut être pas fait attention mais elles devaient le faire avant aussi...

le-chtit-rom
 

Re: [bmw 330cd] veilleuse reste allumé

par le-chtit-rom » 19 Mai 2014, 13:29

merci pour ta réponse ricric11 !
oui c'est vrai que je n'avait pas fait attention avant si elles clignotaient
pour info la derniere fois le voyant c'était éteint mais depuis il a réapparu
et que la veilleuse reste allumer après que j'ai éteint la voiture c'est aussi la veilleuse led qui deconne ?
en tout cas je vais acheter des veilleuse d'origine et je te dirait si le problème est toujours la

le-chtit-rom
 

Re: [bmw 330cd] veilleuse reste allumé

par le-chtit-rom » 22 Mai 2014, 13:37

bon effectivement c'était bien une résistance qui avait lâcher 1 résistance était tomber donc merci a toi c'est gentil mais je penser pas que sa pouvait être sa je pensait que c'était un problème un peut plus grave vu que ma veilleuse rester allumer encore 2mn apres le verrouillages de la voiture mais non et heureusement pour moi

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités