usure anormale des pneus
Postez ici tous vos sujets sur la série 5 (F10) et ses variantes (GT, berline, touring etc...)

30 messages   •   Page 3 sur 3   •   1, 2, 3
bgpaint
 

Re: usure anormale des pneus

par bgpaint » 21 Déc 2011, 17:11

Les "runflat" sont des sources de problèmes. Pour preuve quand j'ai changé les miens (pour des tradi), mon concéssionaire à pris l'info chez BMW qui homologue depuis peu, une monte tradi en remplacement, par contre il vende un kit, composé d'un petit comprésseur et deux trois conneries, à implanter dans le coffre, ce qui ne sert à rien puisqu'un pneu crevé.....tu peu gonfler, gonfler, et gonflet, ca reste un pneu crevé *64* .
Bref, moi j'ai deux bombes anti-crevaison dans le coffre et plus de pbs.
Le véritable pb, c'est la dureté du pneu et du chassis, en général, l'un, compense l'autre, sauf dans ce cas précis et donc source de problème avec ce type de pneu!!!

Berty69
 

Re: usure anormale des pneus

par Berty69 » 10 Fév 2012, 21:42

Bonsoir, j'ai eu le même problème sur ma 335D.
Je viens de craquer pour une 535D F10, et j'ai évité soigneusement de retomber sur le travers ces *63* de run flats; à 20 000km et une usure à 50%, je me suis demandé si les roulements n'étaient pas foutus ... une horreur. La concession me raconte qu'il y a eu des progrès, mais pour ma part je constate un tarif plus élevé et une absence de choix dans les dimensions de mon véhicule (17", 225 à l'avant et 255 à l'arrière).
Je suppose que pour d'autre véhicule (ici rubrique F10) le comportement peut être comparable.

Pour en revenir à ma récente acquisition, je compte me faire livrer ce nouveau véhicule avec des pneus neige, et m'offrir une paire de jante 18" en 245, bien évidemment en non run flat.

@+

na101
Membre Assidu
Membre Assidu
 
Messages: 306
Enregistré le: 31 Déc 2010, 11:51
Véhicule: 535i xDrive F10 Sport, 330d Luxury
Code VIN:

Re: usure anormale des pneus

par na101 » 02 Juin 2013, 00:20

arrêtez de fantasmer sur les runflats.

Ils sont certes bruyants, mais de là à les pointer du doigt au premier bruit, c'est superficiel. Les concessionnaires abusent eux aussi : au lieu de chercher la vraie cause du bruit (ça leur fait peur d'avoir à chercher et de ne pas trouver), mettent le problème sur le compte des runflat, et comme la voiture ne roule que sur du RFT (normalement), pas de client mécontent.


Je vous raconte ma mésaventure avec ce bruit : il y a 1 mois, ma 535xi fait un bruit désagréable de roulage à partir de 50 km/h et audible de façon claire dès qu'on lache l'accélérateur, donc injection coupée, on n'entend plus le moteur, uniquement le ronronnement des trains roulants.

Je me rends en concession une première fois : on me dit que les runflats sont responsables du bruit, du mauvais temps et aussi de la crise grecque **1. Devis pour les changer (les 4 parce que xDrive) : 2045€.

Du coup, je commande mes pneus chez norauto, et je les fais poser 3 semaines plus tard.

Une fois les pneus changés, je sors du parking norauto avec des PZero neufs, et là mauvaise surprise : le bruit est toujours là.

Vous allez encore une fois me dire oui, mais les runflat ça fait du bruit même neufs. Ok.

Retour en concession : 4 jours plus tard, je récupère la voiture et le bruit a finalement disparu **2, c'était les 2 roulements avant qui étaient morts à 18000 km !!!

soula
 

Re: usure anormale des pneus

par soula » 02 Juin 2013, 00:40

Sur ma E 60 j'ai déja fait état de ce problème, avec des dunlop, à 20000 Kms, ils étaient usés en facette et très bruyants, ces pneus sont de trés mauvaise qualité, et s'usent trrés rapidement, j' ai monté des goodyear NCT (comme javais sur mes précédentes E 60 et plus de problèmes, j'ai fait 50000 kms sans soucis.

Avatar de l’utilisateur
alexdu60
Membre actif
Membre actif
 
Messages: 185
Enregistré le: 06 Nov 2011, 18:08
Véhicule: 525D E60 Luxe
Code VIN:

Re: usure anormale des pneus

par alexdu60 » 27 Sep 2015, 01:51

Sur ma E60 acheter récemment, des dunlop en runflat à 10% d'usure et c'est une horreur niveau bruit.

Des 60km/h et pire à 90 100km/h

Gaz relâché et mise au point mort on entend uniquement le bruit de roulement... Donc je pense revenir à des non RF ou bien choisir la bonne marque de pneu !

Avatar de l’utilisateur
hsatanas
Membre Assidu
Membre Assidu
 
Messages: 603
Enregistré le: 14 Déc 2009, 16:10
Localisation: MOSELLE
Véhicule: 535 DA Pack M
Code VIN:

Re: usure anormale des pneus

par hsatanas » 27 Sep 2015, 18:38

Je comprends pas trop.
J'ai acheté la mienne avec des Michelin Primacy et top ; pas de bruit rien a déplorer.
Pourtant c'est une pack M en 19" donc taille basses.
Franchement aucun intérêts ces RFT. ²²5
Quand bien même on peu rouler à plat, je vous raconte pas l'état des jantes après le périple. ²²2
Aussi, c'est la première chose que j'ai faite : changer pour des pneus non RFT avec une bombe anti-crevaison. *15*

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 3472
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: usure anormale des pneus

par Bougnax » 27 Sep 2015, 20:05

L'usure en facette est souvent lié à un pb d'amortisseur mais là avec 24 000 kms !

Avatar de l’utilisateur
MAXVAL
Membre actif
Membre actif
 
Messages: 219
Enregistré le: 25 Sep 2011, 20:14
Localisation: YVELINES
Véhicule: M235i / F31 330xd/530D F11 M - F10
Code VIN:

Re: usure anormale des pneus

par MAXVAL » 04 Déc 2015, 00:05

Bonjour,
J'ai eu aussi le problème 2 fois, un sur ma 3ème série f11 et la première F10 aussi mais moins prononcé, avec 20000kms environ a chaque fois ( jamais arrivé en deuxième monte ...), après expertise via mon assurance( madame est assureur), le pbl pour mon cas était un défaut de fabrication des pneus ( marque différente : Conti f11et dunlop F10) par contre la prise en charge par BMW a pris 6 mois avec courriers AR( les mails sont inutile...), la concession aussi a du mal à prendre en compte le problème car les manufacturiers n'envoient jamais leur expert pour valider le défaut et donc ne paye jamais la note, BMW donc fait le mort pour aussi pour ne pas prendre en charge un problème lié au manufacturier qui ne leur rendra pas la monnaie !!
Mais après une longue insistance j'Ai obtenue une prise en charge disons interrressante, la révision gratuite à venir, ce qui me convenais a ce moment la.
Le problème n'etais donc pas pour moi runflât ou pas, je monte les deux ( hivers ou été) selon les cas.
Voici pour mon retour.
Cdt

Avatar de l’utilisateur
Oggy
Membre Assidu
Membre Assidu
 
Messages: 306
Enregistré le: 04 Oct 2010, 18:54
Localisation: Montgeron
Véhicule: BMW Série 5 (F10) 525D Luxe
Code VIN:

Re: usure anormale des pneus

par Oggy » 04 Déc 2015, 22:42

Bonjour à tous,

Le problème des Runfla,t est que les flancs sont tellement raide que le pneu "cisaille" très peu en virage. ( Les flancs d'un pneus standard se déforment en virage. Voici une vidéo intéressante sur le travaille du pneu: ) Du coup, si l'on tire trop fort sur les rond-points et dans les virages, ou bien que la géométrie est déréglé, c'est la bande de roulement qui ramasse directement, ce qui se traduit par une usure anormale...

Voici ma petite expérience. J'avais donc 4 pneus neufs Runflat et l'usure des pneus était normale pendant 20 000 kms et soudain, en 3000 kms, l'extérieur de mes 2 pneus avant c'est d'abord usé en facette puis carrément bouffé bien en dessous des sculptures du pneus alors qu'au milieu des pneus, il restait encore 4 millimètres avant les témoins...
J'ai donc changé mes 4 pneus par des standards et fait faire une géométrie en concession. La géométrie (qui avait été fait 10 mois auparavant) avait énormément bougé et surtout le parallélisme du train avant (Je précise que je ne monte pas sur les trottoirs, je roule lentement sur les ralentisseurs et j'évite, autant que possible, les nids de poules). Il y avait un énorme pincement. Je suis passé en pneus standard car j'avais des vibrations à partir de 110 km/h, et à la concession, il n'ont jamais réussi à faire rouler ma F10 sans vibration. Et depuis le montage des pneus standard (je précise que rien à changé, ce sont les même jantes etc...) plus de vibrations... J'ai eu une E91 et une E90 avec exactement les mêmes vibrations et qui étaient également montées en Runflat. J'ai essayé je ne sais combien de train de pneus runflat de toutes les marques et jamais mes Bmw ont roulé sans vibrer. C'est la première foise que ça arrive depuis que j'ai des pneus standard.


Voilà mon retour.

The.Lows
Membre actif
Membre actif
 
Messages: 107
Enregistré le: 10 Aoû 2012, 12:57
Véhicule: 330i Sport Design (E91)
Code VIN:

Re: usure anormale des pneus

par The.Lows » 01 Jan 2016, 22:13

Oggy a écrit:Bonjour à tous,

Le problème des Runfla,t est que les flancs sont tellement raide que le pneu "cisaille" très peu en virage. ( Les flancs d'un pneus standard se déforment en virage. Voici une vidéo intéressante sur le travaille du pneu: ) Du coup, si l'on tire trop fort sur les rond-points et dans les virages, ou bien que la géométrie est déréglé, c'est la bande de roulement qui ramasse directement, ce qui se traduit par une usure anormale...

Voici ma petite expérience. J'avais donc 4 pneus neufs Runflat et l'usure des pneus était normale pendant 20 000 kms et soudain, en 3000 kms, l'extérieur de mes 2 pneus avant c'est d'abord usé en facette puis carrément bouffé bien en dessous des sculptures du pneus alors qu'au milieu des pneus, il restait encore 4 millimètres avant les témoins...
J'ai donc changé mes 4 pneus par des standards et fait faire une géométrie en concession. La géométrie (qui avait été fait 10 mois auparavant) avait énormément bougé et surtout le parallélisme du train avant (Je précise que je ne monte pas sur les trottoirs, je roule lentement sur les ralentisseurs et j'évite, autant que possible, les nids de poules). Il y avait un énorme pincement. Je suis passé en pneus standard car j'avais des vibrations à partir de 110 km/h, et à la concession, il n'ont jamais réussi à faire rouler ma F10 sans vibration. Et depuis le montage des pneus standard (je précise que rien à changé, ce sont les même jantes etc...) plus de vibrations... J'ai eu une E91 et une E90 avec exactement les mêmes vibrations et qui étaient également montées en Runflat. J'ai essayé je ne sais combien de train de pneus runflat de toutes les marques et jamais mes Bmw ont roulé sans vibrer. C'est la première foise que ça arrive depuis que j'ai des pneus standard.


Voilà mon retour.


Salut,

J'ai un peu l'impression de vivre la même chose que toi. J'ai une E91 en pack sport design, donc chassis sport et j'ai aussi 4 pneus runflat sur jantes 18 pouces. J'ai depuis peu (65Mkmw) qlq vibrations qui apparaissent à partir de 140-160 kmh (sur autoroute allemande bien sûr...). J'ai aussi l'impression que les runflat sont la source du pbs car ils sont super raides. Cependant les vibrations n'étaient pas présentes il y a 2 mois (testé jusqu'à 230 kmh) donc c peut etre que j'ai juste perdu un plomb d'équilibrage sur une des roues...mais je vais qd meme essayer des pneus standards pour le prochain changement et je vous ferais un retour.

PS : Autre source possible pour mon pb : je n'ai pas sorti la voiture du garage entre le 1er novembre et le 20 décembre...peut etre que les pneus arrières qui ont 4 ans (et qui sont bientôt à changer) n'ont pas appréciés d'etre immobiles si longtemps...

Bonne année au volant de vos béhèmes !

  Précédente
30 messages   •   Page 3 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 12 Déc 2017, 07:40