Une M5 en Champagne
Afin de garder notre forum convivial et de mieux vous connaître, une présentation est fortement conseillée. Elle motive les membres à répondre à vos questions et renforce les liens entre les participants.

23 messages   •   Page 3 sur 3   •   1, 2, 3
Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2885
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA, F11 530i
Code VIN:

Re: Une M5 en Champagne

par pascal78000 » 27 Avr 2017, 12:54

guyver13 a écrit:Concernant ton problème, quelles sont tes symptômes ?

Moi la batterie se vide à une vitesse folle. Les organes tombent un par un : dsc, abs, etc. La batterie a été changée par une neuve. Il faudrait que je fasse l'essai avec l'ibs. Rencontres-tu les mêmes soucis que moi ?

J'ai juste des fluctuations anormales de tension. Pas de batterie qui se décharge, mais elle se charge mal à cause de la tension souvent trop basse. Je contourne le problème en débranchant l'IBS : la tension est stable sans IBS. Je ne pense pas que ce soit le même problème, car ma batterie ne se vide pas, mais je te conseille de faire un diagnostique complet des équipements d'alimentation + consommateurs en retirant des fusibles de façon systématique.
J'ai ouvert un sujet :
tension-batterie-fluctuante-t104490.html
Si tu as changé de batterie, a-t-elle été enregistrée correctement dans les calculateurs ?

guyver13
Nouveau Membre
Nouveau Membre
 
Messages: 11
Enregistré le: 10 Avr 2017, 00:44
Véhicule: M5 E60
Code VIN:

Re: Une M5 en Champagne

par guyver13 » 27 Avr 2017, 21:03

Hello,

Oui J'ai enregistré la batterie mais en faisant le test du débranchage de l'ibs, même combat : j'ai l'erreur de l'alternateur qui est remonté via l'ordinateur. Ça sent l'alternateur. Quelqu'un a-t-il déjà réparé soit même ce problème sur m5 ?

Avatar de l’utilisateur
Dcx
Administrateur du site
Administrateur du site
 
Messages: 8100
Enregistré le: 15 Juil 2007, 11:49
Localisation: RP
Véhicule: Bmw (E90) 330d pack sport M
Code VIN:

Re: Une M5 en Champagne

par Dcx » 28 Avr 2017, 09:43

Salut, pour ton problème, il est clair que ton régulateur de tension doit être hs, j'avais aidé un gars avec la même M5 que la tienne . Tu peux aller voir le sujet ---->>> probleme-electronique-electrique-m5-e60-v10-t84601.html


**2

  Précédente
23 messages   •   Page 3 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Règles du forum