Un an sur le forum et toujours pas de photos d'avatar
Cette section est dédiée au support de notre forum ou autre(s) problème rencontré(s) sur son fonctionnement.

71 messages   •   Page 4 sur 8   •   1, 2, 3, 4, 5, 6, 7, 8
performance57
 

Re: Un an sur le forum et toujours pas de photos

par performance57 » 09 Déc 2011, 21:55

Fredmas a écrit:... *14* je t'aime bien mon ptit Jojo !!! *41*


*41* *41* quel horreur ce surnom *66* *66*
**1 **1 **1
*11* Merci fréfrèd *14*

Avatar de l’utilisateur
Fredmas
Membre Premium
Membre Premium
 
Messages: 9271
Enregistré le: 24 Juin 2011, 20:06
Véhicule: BMW (E46) 330da Touring pack M
Code VIN:

Re: Un an sur le forum et toujours pas de photos

par Fredmas » 09 Déc 2011, 22:26

Je m'en doutais que tu ne l'aimerais pas ce surnom !!!!!!!!!!!!!!!! *41* *41* *41* *41* *41* *41* *41*

performance57
 

Re: Un an sur le forum et toujours pas de photos

par performance57 » 09 Déc 2011, 22:28

Depuis ma tendre enfance c'est "jo" tout simplement,certains ont essayer "john" ou "jojo"...Sa n'a jamais duré,va savoir pourquoi *41* *41*

Avatar de l’utilisateur
Fredmas
Membre Premium
Membre Premium
 
Messages: 9271
Enregistré le: 24 Juin 2011, 20:06
Véhicule: BMW (E46) 330da Touring pack M
Code VIN:

Re: Un an sur le forum et toujours pas de photos

par Fredmas » 09 Déc 2011, 22:49

Je m'en doutais, va savoir pourquoi jo !!! *41*

performance57
 

Re: Un an sur le forum et toujours pas de photos

par performance57 » 09 Déc 2011, 22:50

Fredmas a écrit:Je m'en doutais, va savoir pourquoi jo !!! *41*


Et un diminutif de fred?
FR? *14*

En mode pourrissage de topic *14* *14* *14*

Avatar de l’utilisateur
ch'ti savoyard
Membre Premium
Membre Premium
 
Messages: 7925
Enregistré le: 24 Nov 2009, 22:32
Localisation: Haute Savoie
Véhicule: BMW 320D E90 pack luxe
Code VIN:

Re: Un an sur le forum et toujours pas de photos

par ch'ti savoyard » 09 Déc 2011, 22:51

On a notre jo national *009 *15* *15*

*11* *11* *11*

performance57
 

Re: Un an sur le forum et toujours pas de photos

par performance57 » 09 Déc 2011, 22:57

ch'ti savoyard a écrit:On a notre jo national *009 *15* *15*

*11* *11* *11*



*41* *41* *41* *41* *41* *41* *009 *009 *009 *009 *15* *15*

Avatar de l’utilisateur
Fredmas
Membre Premium
Membre Premium
 
Messages: 9271
Enregistré le: 24 Juin 2011, 20:06
Véhicule: BMW (E46) 330da Touring pack M
Code VIN:

Re: Un an sur le forum et toujours pas de photos

par Fredmas » 09 Déc 2011, 23:17

performance57 a écrit:Et un diminutif de fred?
FR? *14*

non juste Fred ! *14*

performance57 a écrit:En mode pourrissage de topic *14* *14* *14*

En meme temps ce topic je l'ai résolu dès la première page, alors maintenant il est à nous !!!! *009

Avatar de l’utilisateur
Arno320d
Membre Elite
Membre Elite
 
Messages: 3428
Enregistré le: 30 Nov 2010, 21:13
Localisation: 50
Véhicule: BMW 530d e39 pack luxe
Code VIN:

Re: Un an sur le forum et toujours pas de photos d'avatar

par Arno320d » 10 Déc 2011, 12:28

Oui maintenant que mon soucis à été résolu, vous pouvez faire ici tout ce que vous voulez *41*

Avatar de l’utilisateur
mrz69
Membre Assidu
Membre Assidu
 
Messages: 743
Enregistré le: 21 Oct 2010, 13:30
Localisation: LYON
Véhicule: 525DA (E60) pack luxe
Code VIN:

Re: Un an sur le forum et toujours pas de photos d'avatar

par mrz69 » 10 Déc 2011, 14:52

Marrant ,j'ai mis presque autant de temps à trouver comment faire ! si j'avais été moins c.. j'aurais fait le même post !
En plus au début l'image était déformée , mais à force de fouiner j'ai pu la mettre en normal .
J'arrive même à mettre des photos sur des posts maintenant !!! **1

  Précédente   Suivante
71 messages   •   Page 4 sur 8   •   1, 2, 3, 4, 5, 6, 7, 8

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 12 Déc 2017, 07:43