[523i Touring] Un à-coup, perte de puissance et surchauffe
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

34 messages   •   Page 3 sur 4   •   1, 2, 3, 4
Avatar de l’utilisateur
bmw77
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 5615
Enregistré le: 18 Mar 2009, 11:17
Véhicule: rien
Code VIN:

Re: [523i Touring] Un à-coup, perte de puissance et surchauf

par bmw77 » 24 Juil 2014, 11:01

non calorstat quand y reste bloqué c'est moteur qui chauffe pas ,
soit la pompe a eau distribu plu ou pas ou peu , purge mal faite voir radia bouchée .
Ouvre quand c'est froid ton vase d'expansion et presse ta durite du bas du radia
tu doit voir la petit pipette injecté le trop plein .

Ton radia est chaud partout ou en bas il est froid ?
Il est pas gondollé en bas ?

Visco hs possible aussi

Papi
 

Re: [523i Touring] Un à-coup, perte de puissance et surchauf

par Papi » 24 Juil 2014, 11:16

bmw77 a écrit:non calorstat quand y reste bloqué c'est moteur qui chauffe pas ,
soit la pompe a eau distribu plu ou pas ou peu , purge mal faite voir radia bouchée .
Ouvre quand c'est froid ton vase d'expansion et presse ta durite du bas du radia
tu doit voir la petit pipette injecté le trop plein .

Ton radia est chaud partout ou en bas il est froid ?
Il est pas gondollé en bas ?

Visco hs possible aussi

Et le calorstat reste bloqué fermé, ça peut arriver? Ca expliquerait que le moteur chauffe bien, et que le circuit de refroidissement ne s'enclenche pas, d'où surchauffe, et durit molles et froides.

Quelle petite pipette? la seule chose que ça produit, c'est que le niveau monte dans le vase d'expansion (je presse la durit en bas à gauche quand on est face au moteur)
Là le radiateur, comme les durites, sont toutes chaudes (probablement car j'ai refermé le capot et que la chaleur moteur s'est diffusé).

Le visco j'y ai pensé : à froid comme quand la voiture était chaude, j'arrivais (prudemment) à arrêter les pales...

Le truc c'est que je voudrais bien être fixé sur l'éventuel JDC...sinon je change visco coupleur, contrôle le calorstat, mets une pompe à eau neuve et roule.
Mais si le JDC est HS, la voiture repart chez le vendeur.

Avatar de l’utilisateur
bmw77
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 5615
Enregistré le: 18 Mar 2009, 11:17
Véhicule: rien
Code VIN:

Re: [523i Touring] Un à-coup, perte de puissance et surchauf

par bmw77 » 24 Juil 2014, 11:26

a l'intérieur du vase tu as a droite un petit tuyau qui arrive et c'est lui
qui fait que quand tu appuis en bas sa te rebalance dans le bocal du vase .

Le calorstat a la base est fermé
c'est quand il ouvre plus qu'il est hs et un calorstat hs la voiture monte pas en température
que si tu tape dedans .

Moteur froid tu peux arreter le visco sinon il est hs
moteur chaud tu ne doit pas pouvoir l'arreter sinon il est hs .

Sa peut etre le visco mais vu quelle a chauffé
on peut pas savoir ce qui sait produit dans le moteur ( peut etre rien ) ou un début de jdc avec une petit micro fissure ,
dans le cas d'une micro fissure tu peut rouler encore un peu et encore sa dépends ou elle est .

Soit tu fait pompe a eau , calorstat , et visco et tu vois ou il la reprends

cout pompe a eau 50e + calorstat c'est 10e sa et attention tu as un sens de montage voir mon tuto + visco sa tourne entre 90 et 130e plus 10l de ldr

Papi
 

Re: [523i Touring] Un à-coup, perte de puissance et surchauf

par Papi » 24 Juil 2014, 11:41

Merci beaucoup de ta réponse.

La qustion que je me pose, c'est peut-il y avoir fumée sans JDC.

Sachant que celle-ci n'intervient que à chaud, est "légère", blanche et qu'il y a de l'humidité dans le pot?

Papi
 

Re: [523i Touring] Un à-coup, perte de puissance et surchauf

par Papi » 24 Juil 2014, 11:43

Et aucun retour d'eau dans le vase.

Merci encore.

Avatar de l’utilisateur
bmw77
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 5615
Enregistré le: 18 Mar 2009, 11:17
Véhicule: rien
Code VIN:

Re: [523i Touring] Un à-coup, perte de puissance et surchauf

par bmw77 » 24 Juil 2014, 11:45

ta peut etre plus que un visco
la durite du bas est dur ? 46* .

Bas l'humidité ouai mais pas a chaud

Papi
 

Re: [523i Touring] Un à-coup, perte de puissance et surchauf

par Papi » 24 Juil 2014, 11:51

Durit du bas et haut molles et froides...

Avatar de l’utilisateur
bmw77
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 5615
Enregistré le: 18 Mar 2009, 11:17
Véhicule: rien
Code VIN:

Re: [523i Touring] Un à-coup, perte de puissance et surchauf

par bmw77 » 24 Juil 2014, 11:56

oui mais quand le moteur chauffe

Papi
 

Re: [523i Touring] Un à-coup, perte de puissance et surchauf

par Papi » 24 Juil 2014, 13:03

Pareil. Rien ne chauffe, rien ne se met sous pression.

Papi
 

Re: [523i Touring] Un à-coup, perte de puissance et surchauf

par Papi » 04 Aoû 2014, 09:18

Bon suite et fin des aventures :

le vendeur est venu récupérer la voiture et m'a remboursé.

Pour la petite histoire, il a fait une purge du moteur et a ajouté 7L d'eau.

Pas de nouvelle depuis, un peu frustré de ne pas connaître la panne, mais c'est mieux ainsi.

Recherche e39 touring

  Précédente   Suivante
34 messages   •   Page 3 sur 4   •   1, 2, 3, 4

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

Nous sommes le 16 Déc 2017, 14:11