Turbo hs ou pas ????
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

15 messages   •   Page 2 sur 2   •   1, 2
Youce9527
Membre actif
Membre actif
 
Messages: 54
Enregistré le: 14 Fév 2016, 21:15
Véhicule: bmw E60 pack sport
Code VIN: b620804

Re: Turbo hs ou pas ????

par Youce9527 » 10 Avr 2016, 22:31

Bonjour
Donc la voiture siffle très fort .
Et elle fume noir à chaque rapport de vitesse .
La vidange a était faites ya 5000 kilomètre .
Mais je n'ai pas changee le déshuileur . Ou se trouve t'il ?
Mais ça peut venir de ca vous pensez ? Car elle ne passe pas les 160 km/h et bloque .

Avatar de l’utilisateur
Dlf
Membre actif
Membre actif
 
Messages: 235
Enregistré le: 26 Sep 2014, 09:21
Localisation: 44
Véhicule: BMW (e60) 530 DA Excellis - 2004
Code VIN: B654001

Re: Turbo hs ou pas ????

par Dlf » 10 Avr 2016, 23:31

Au lieu de nous repeter "elle bloque a 160" il faudrait des explications sur certains points :

- presence du FAP ? Oui/non
- verification des durites du turbo ? Oui/non
- filtre deshuileur changé ? Oui/non
- diag effectué ? Oui/non

Sur ces moteur le turbo est gros donc ca souffle et ca fait du bruit, c'est pas pour cela que c'est h.s.

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 2955
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: Turbo hs ou pas ????

par biff » 11 Avr 2016, 07:24

ca sent la durite de turbo endommagée quand même

Youce9527
Membre actif
Membre actif
 
Messages: 54
Enregistré le: 14 Fév 2016, 21:15
Véhicule: bmw E60 pack sport
Code VIN: b620804

Re: Turbo hs ou pas ????

par Youce9527 » 11 Avr 2016, 09:11

Àlors
Il n'y a ps de fap c'est un modèle de 2003 .
Les durites de turbo sont niquel .
J'en ai changer une y'a 2 mois car elle était craquer .
Filtre déshuileur non j'ai pas changé
Et le diag me disais le débitmètre qui a était changee ya 1 semaine .

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 2955
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: Turbo hs ou pas ????

par biff » 11 Avr 2016, 18:44

Youce9527 a écrit:Et le diag me disais le débitmètre qui a était changee ya 1 semaine .

Changé avec réinitialisation des valeurs a la valise ??

  Précédente
15 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : pascal78000 et 2 invités

Nous sommes le 29 Mai 2017, 18:15