Trous à l'accelération BMW 525d e60 177ch 2005
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

7 messages   •   Page 1 sur 1
looping54610
Nouveau Membre
Nouveau Membre
 
Messages: 16
Enregistré le: 24 Avr 2014, 15:41
Véhicule: 525d e60 177ch
Code VIN:

Trous à l'accelération BMW 525d e60 177ch 2005

par looping54610 » 24 Avr 2014, 16:41

Bonjour à tous,au risque de détartrer un sujet que je n'ai pas trouver dans la section "recherche" du forum,comme indiqué dans le titre,j'ai des trous à l’accélération ,très occasionnel,entre 1500tr/min et 2000tr/min...

Moteur froid elle fonctionne parfaitement,à chaud également si je roule normalement.

Dès que je la sollicite un peu,elle fonctionne toujours normalement,puis en reprenant une conduite normale, elle à ces fameux trous...

ATTENTION! ces péripéties sont longues ;)

Pour commencer le moteur à été refait à neuf par BMW car l'ancien propriétaire,que je connais très bien s'est trompé de carburant.
Oui, il a mis du sans plomb.
Etant avec lui lors des faits,je lui ai interdit d'allumer le moteur et nous avons donc appelé une dépanneuse.

Malheureusement je n'ai pas suivi l’opération fait par BMW espace H à Haguenau,ce que je regrette,car il à été facturé de plus de 7500€...

-injecteurs
-pompes de gavage et injection
-rampes
.....etc
-et enfin le réservoir!

Il s'est donc fait gentillement enfler vu qu'il n'y connait rien en mécanique.
Pour un simple remplissage sans faire tourner le moteur ça fait beaucoup.

BREF

J'ai racheté le véhicule 6 mois après,il roulait comme un grand père et moi aussi,sauf que...

J'ai remarqué des trous aléatoire à l'accélération entre 1500tr/min et 2000tr/min.

Mais aucun défaut n’apparaît au diagnostique.
Je ne consomme pas plus que d'habitude (5.6l/100km)
La voiture ne fume pas.
Ne consomme pas d'huile.
Aucun bruit étrange,ni même sifflement turbo (très peu à froid également)

J'ai donc nettoyé ma vanne EGR et mon conduit d'admission...
Changé le joint "2" qui raccorde la durite de turbo à l'intercooler
Vérifié mes durites
Débouché le FAP (qui à seulement 30000km) 2ans
Fait l'entretien complet avec changement du filtre à combustible,filtre à air,habitacle,nettoyage du séparateur d'huile cyclone,filtre à huile....bref tout y est passé...
Mon turbo à été contrôlé,ainsi que les injecteurs...
Aucun suintement d'huile...
J'ai contrôlé ma pompe immergé

J'ai tout vérifié de AàZ ou presque...

Je suis donc allé chez BMW B57 qui m'ont facturé 230€ de diagnostique pour me sortir 8500€ de réparation comprenant :
Turbo avec toute les durites,culasse...etc

J'ai doucement rit quand je leur ai sortis la dernière facture des réparations de mon amis en leur disant qu'il prendrait en charge étant donné que les composants à changer ont été fait il y a 1 an,hors turbo (pour le quel je leur ai sorti le compte rendu de Control)

Son visage s'est décomposé et le ton à monté légèrement,ce qui à fait fuir un couple qui regardait les modèles d'expo'

Il a donc appelé un responsable qui m'a gentillement demandé de reprendre mon véhicule et de partir (Sans payer)

CLASSE!!!!!!

Ensuite je l'ai emmené à LAXOU qui eux aussi voulait me facturer un diag,seulement,un peu plus compréhensif mais néant moins pas très professionnel m'ont répondu:

"Je ne met pas en doute les capacités de BMW metz mais si les trous sont aléatoire et pas gênant, il vaut mieux laisser comme tel au risque de vous faire dépenser une somme astronomique pour rien..."

Ma question est la suivante:

Est ce que quelqu'un à une idée??!!

MERCI!!!!!!

Hitm4n
Membre actif
Membre actif
 
Messages: 165
Enregistré le: 11 Juin 2012, 15:11
Localisation: Belgique
Véhicule: E61 520D LCI
Code VIN:

Re: Trous à l'accelération BMW 525d e60 177ch 2005

par Hitm4n » 24 Avr 2014, 20:44

Salut,

pour commencer, t’équiper en matériel de diagnostic serait une bonne idée... afin de pas a douiller a chaque fois +de 200e ...un pc avec INPA via un cable k-dcan ou via BMWhat.


Quand tu as nettoyé l'egr a tu remarqué un léger mieux ? car c'est effectivement la première piste.

pistes principales (egr):
-désactiver la commande de l'egr et voir si ça va mieux.
-vérifier le convertisseur de pression qui va vers l'egr.

-Capteur de débit de masse d'air (MAF)

-Capteur de vilebrequin

Je te conseille vivement de lire cet excellent topic qui en parle en long et en large:

http://www.forum-bmw.fr/probleme-de-perte-de-puissance-resume-quelques-solutions-t29003.html

J’espère que tu trouveras rapidement d'ou ça viens **2

looping54610
Nouveau Membre
Nouveau Membre
 
Messages: 16
Enregistré le: 24 Avr 2014, 15:41
Véhicule: 525d e60 177ch
Code VIN:

Re: Trous à l'accelération BMW 525d e60 177ch 2005

par looping54610 » 24 Avr 2014, 21:04

Merci Hitm4n mais j'avais déjà vu ce topic, dont je me suis servi également, et tout ce qui est dit ont soit déjà été contrôlé soit hors cause ou sans rapport (contrôlé quand même) , c'est d'ailleurs là que j'ai eu le plaisir de découvrir que le turbo avait un actuateur en remplacement des ancienne membranes pneumatique de commandes... je ne sais vraiment plus ou chercher et pourtant je suis sur que ce sera un truc tout bête...

Ex: j'ai mon raccord de durite,(entre l'intercooler et la vanne egr) entrée boîtier papillon qui à un peu de jeu...je la bouge facilement à la main... et je ne me rappelle plus si sur mes autre BMW c'était pareil et je n'ai pas eu l'occasion de tester sur une autre...

Hitm4n
Membre actif
Membre actif
 
Messages: 165
Enregistré le: 11 Juin 2012, 15:11
Localisation: Belgique
Véhicule: E61 520D LCI
Code VIN:

Re: Trous à l'accelération BMW 525d e60 177ch 2005

par Hitm4n » 24 Avr 2014, 21:58

tu as essayé de déconnecter la commande de l'egr allors ?

looping54610
Nouveau Membre
Nouveau Membre
 
Messages: 16
Enregistré le: 24 Avr 2014, 15:41
Véhicule: 525d e60 177ch
Code VIN:

Re: Trous à l'accelération BMW 525d e60 177ch 2005

par looping54610 » 24 Avr 2014, 22:56

Une fois nettoyé je l'ai senti plus réactive, elle respirait mieux mais en débranchant la commande j'ai eu mon voyant qui ces allumé (normal) mais aucun changement ni même de passage en mode dégradé (normal aussi)
Modifié en dernier par looping54610 le 27 Avr 2014, 11:24, modifié 1 fois.

looping54610
Nouveau Membre
Nouveau Membre
 
Messages: 16
Enregistré le: 24 Avr 2014, 15:41
Véhicule: 525d e60 177ch
Code VIN:

Re: Trous à l'accelération BMW 525d e60 177ch 2005

par looping54610 » 27 Avr 2014, 07:02

Personne n'a une autre idée?

looping54610
Nouveau Membre
Nouveau Membre
 
Messages: 16
Enregistré le: 24 Avr 2014, 15:41
Véhicule: 525d e60 177ch
Code VIN:

Re: Trous à l'accelération BMW 525d e60 177ch 2005

par looping54610 » 27 Avr 2014, 11:23

Bon ben au cas où je trouve la panne, je continue ce post, on ne sait jamais si cela pourra éclairer quelqu'un...

INPA D+DCAN commandé il n'y a plus qu'à attendre...

D'ailleurs si quelqu'un peu m'indiquer où trouver le DIS en français de préférence?

Merci

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 13 Déc 2017, 14:11