[RESOLU] trous à l'accélération - accoups
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

14 messages   •   Page 2 sur 2   •   1, 2
Avatar de l’utilisateur
Twistered
Membre Premium
Membre Premium
 
Messages: 10220
Enregistré le: 27 Fév 2010, 08:07
Localisation: Point de chute : Châteauroux
Véhicule: [F20 II] [E46 II] [E31 CSi]
Code VIN: CC02030

Re: Comportement curieux....

par Twistered » 28 Oct 2011, 20:54

jp280369 a écrit:OK, le problème semble être résolu depuis que j'ai changé le débimètre et rebranché la durite de dépression, débranchée sous la pipe d'admission.
Bon c'est toujours pas coup de pied au cul, mais au moins elle avance mieux... *21*

Donc je dirais " PROBLEME RESOLU " *009


*009 *009 *009 *009 *009 *009 *009 *009 *009

Allez enfin une bonne nouvelle. Peut êtreque l'an prochain elle donnera un coup de pied au cul? :D je suis méchant :P

Peux tu nous refaire des chronos pour voir si tu te rapproche du temps constructeurs? Ou même si tu le fais? Dois tu toujours retrograder pour monter ta côte?

Bon courage JP et champe gagne *11* *11* *11*

jp280369
 

Re: [RESOLU] trous à l'accélération - accoups

par jp280369 » 28 Oct 2011, 21:16

Je peux te donner le 0-100 ( j'ai essayé direct ) ==> 11,2 sec
Et départ arrêté - 1000 m ==> 33 sec.
Vitesse de pointe ==> je peux essayer ce WE, on va en Allemagne, ça tombe bien... :D

Maintenant elle monte les côtes normalement, plus besoin de jouer du levier de vitesses, ça fait du bien et surtout, on peu enfin rouler relax, sans devoir être tout le temps au dessus de 3000 tr/mn.

Je la trouve toujours un peu molle, mais bon.... c'est pas un 530 non plus...

Avatar de l’utilisateur
Twistered
Membre Premium
Membre Premium
 
Messages: 10220
Enregistré le: 27 Fév 2010, 08:07
Localisation: Point de chute : Châteauroux
Véhicule: [F20 II] [E46 II] [E31 CSi]
Code VIN: CC02030

Re: [RESOLU] trous à l'accélération - accoups

par Twistered » 28 Oct 2011, 21:46

jp280369 a écrit:Je peux te donner le 0-100 ( j'ai essayé direct ) ==> 11,2 sec
Et départ arrêté - 1000 m ==> 33 sec.
Vitesse de pointe ==> je peux essayer ce WE, on va en Allemagne, ça tombe bien... :D

Maintenant elle monte les côtes normalement, plus besoin de jouer du levier de vitesses, ça fait du bien et surtout, on peu enfin rouler relax, sans devoir être tout le temps au dessus de 3000 tr/mn.

Je la trouve toujours un peu molle, mais bon.... c'est pas un 530 non plus...


On y est pas encore mais on se rapproche. C'est 10,3 sec le 0-100 non?

En tout cas,si tu y gagnes en confort tant mieux :)

jp280369
 

Re: [RESOLU] trous à l'accélération - accoups

par jp280369 » 29 Oct 2011, 06:29

Oui bon..... faut dire qu'elle n'est pas encore optimale et puis après plus de 300 000 Km, je pense pas qu'elle ait encore ses 143 cv...
En tout cas c'est mieux, avant j'avais vraiment l'impression de rouler avec 75 cv sous le capot

  Précédente
14 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 17 Déc 2017, 10:55