trous a bas regime
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

5 messages   •   Page 1 sur 1
gégé39
Membre actif
Membre actif
 
Messages: 62
Enregistré le: 26 Mar 2015, 20:46
Véhicule: bmw (e60) 530 d pack luxe
Code VIN:

trous a bas regime

par gégé39 » 28 Jan 2016, 21:01

bonjour a tous
je possédé un 530d e60 de 2003
je viens verre vous car j’ai un trous a l’accélération entre 1600 tour 2000 tour
je m’explique quand je me trouve a 1600 tour et que j’appuie fort sur la pédale elle ne répond pas tous de suite par contre passer 2000 tour elle colle au siégé
sachant que le turbo et neuf j’ai fai la vidange filtre a huile filtre a gasoil filtre a air changer la pipe d'échappement qui a fendus et capteur de température gasoil qui ce trouve ver la pompe injection
je précise qu’après le changement du turbo j’ai contrôler l'intercooler nettoyage durite turbo
auriez vous des idée?
vous en remerciant
ps: j'ai fai un diag rien a par mon boitier de préchauffage

Avatar de l’utilisateur
pascal78000
Membre Professionnel
Membre Professionnel
 
Messages: 2442
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA touring LCI luxe 2007
Code VIN:

Re: trous a bas regime

par pascal78000 » 28 Jan 2016, 21:19

Debitmetre ?

gégé39
Membre actif
Membre actif
 
Messages: 62
Enregistré le: 26 Mar 2015, 20:46
Véhicule: bmw (e60) 530 d pack luxe
Code VIN:

Re: trous a bas regime

par gégé39 » 28 Jan 2016, 21:23

Ça pourrait
Mai sur le diag rien
Je les débrancher pour voir ci il yavai un changement et rien donc je pence pas que ça vienne de ça

Avatar de l’utilisateur
pascal78000
Membre Professionnel
Membre Professionnel
 
Messages: 2442
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA touring LCI luxe 2007
Code VIN:

Re: trous a bas regime

par pascal78000 » 28 Jan 2016, 21:35

gégé39 a écrit:Ça pourrait
Mai sur le diag rien
Je les débrancher pour voir ci il yavai un changement et rien donc je pence pas que ça vienne de ça

Justement, s'il n'y a pas de changement, c'est peut être qu'il ne mesure plus le débit ?
Après je ne suis pas vraiment calé en moteurs ... 46*

gégé39
Membre actif
Membre actif
 
Messages: 62
Enregistré le: 26 Mar 2015, 20:46
Véhicule: bmw (e60) 530 d pack luxe
Code VIN:

Re: trous a bas regime

par gégé39 » 28 Jan 2016, 21:42

Ok je v voir ça mai c'est bizarre quand même car mis à par le trou qu'elle à elle marche bien haut dans les tour

5 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : erdeven et 0 invités

Nous sommes le 24 Mar 2017, 21:04