Tremblotte HELP
Postez ici tous vos sujets sur le Z4 et ses variantes

4 messages   •   Page 1 sur 1
Z43.0smg
 

Tremblotte HELP

par Z43.0smg » 21 Juil 2012, 17:01

Hello,

bon même si le forum a l'air un peu mort, je tente le coup: après grosse révision chez BMW et env 500 km, ce matin mon Z4 a la tremblotte... voyant moteur allumé *51* . Quelqu'un a t il déjà fait une expérience similaire ? Un avis, conseil ?
Merci !

Avatar de l’utilisateur
benoit
Membre Premium
Membre Premium
 
Messages: 2168
Enregistré le: 18 Oct 2009, 17:55
Localisation: Belgique,près du 08
Véhicule: Golf 6 tdi et E30.316
Code VIN: 1470056

Re: Tremblotte HELP

par benoit » 21 Juil 2012, 17:26

salut
retour au garage car avant la révision tout allait bien ?
a++

Z43.0smg
 

Re: Tremblotte HELP

par Z43.0smg » 22 Juil 2012, 08:10

J'y avais pensé bien entendu mais j'ai fait la révision en Allemagne à perpet les bains, donc impossible car je ne veux/peux pas rouler comme ça. Elle va être déposée à la concession la plus proche lundi... C'est curieux quand même cette histoire car le dernier trajet de 150 km tout s'est bien passé... Problème apparu lors du premier démarrage une semaine plus tard 46*

guillom23
 

Re: Tremblotte HELP

par guillom23 » 08 Sep 2012, 12:29

Salut,

T'as des news alors ? moi je dirai que c'est une bobine qui est morte ...

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 02 Aoû 2021, 14:54