Tremblement pédale d'accélérateur et perte de puissance
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

2 messages   •   Page 1 sur 1
sweziah
Nouveau Membre
Nouveau Membre
 
Messages: 40
Enregistré le: 30 Nov 2014, 01:30
Véhicule: 330i e92
Code VIN:

Tremblement pédale d'accélérateur et perte de puissance

par sweziah » 10 Déc 2014, 21:10

Bonjour/Bonsoir


Aujourd'hui alors que je me suis arrêté a un feu rouge j'enclenche ma première j'essaie de partir et la la pédale d'accélérateur tremble ainsi que le levier de vitesse ,j'enfonce la pédale d'accélérateur pour éviter de caler (Plus de puissance) nouveau feu rouge je m'arrête et la je constate que le ralenti descend à 500 tr/min puis remonte a 700 environ.
En pente je suis obliger de rétrograder pour réussir a monter 46* aucun voyant,check odb OK

Je l'ai emmener chez un garagiste il ma dit que c'est surement les bougies, je voudrais connaitre vos avis

On va dire que les problèmes je les cumules depuis l'achat il y à 2 semaine. *63* /*c4

C'est une 320i de 2008 avec 122.000km

sweziah
Nouveau Membre
Nouveau Membre
 
Messages: 40
Enregistré le: 30 Nov 2014, 01:30
Véhicule: 330i e92
Code VIN:

Re: Tremblement pédale d'accélérateur et perte de puissance

par sweziah » 11 Déc 2014, 17:08

Resolu Bobine n°2 HS elle tournais que sur 3 cylindre *29*

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 16 Déc 2017, 16:02