tremblement moteur a froid 525d e60
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

34 messages   •   Page 4 sur 4   •   1, 2, 3, 4
lyoranais
 

Re: tremblement moteur a froid 525d e60

par lyoranais » 28 Avr 2011, 14:26

je viens au nouvelles , mon mecano a emmené la voiture aujourdhui chez bmw apres passage au banc c'est l'injecteur numero 2 qui est hors tolerance , ce qui explique les secousses au 1er demmarage a froid . j'ai demandé le remplacement de celui ci , il me tarde vraiment de recupéré enfin ma CHITANA ! *009

Hacihusso
 

Re: tremblement moteur a froid 525d e60

par Hacihusso » 12 Mai 2014, 21:11

Bonsoir,

Je viens d'acquérir sa va faire 1 mois une Bmw 525d F10 Excellis de 2010 avec 93 600 km boite auto 8,

J'ai exactement le méme probléme que toi. Pourtant la derniére révision à été faite à 93 000 km.

Quand je démarre à froid le moteur tremble pendant 10 seconde et quand j'accélére on dire que le moteur il se panche en avant, pas de fumé, tourne normalement.

Je pensé que sa venait des bougies mais ses pas le cas, peut être que ces le support moteur ??

J'ai toujours pas trouvé le probléme, à l'aide !!!!!!!!!!!!!!!!!!!

Avatar de l’utilisateur
///Mpower
Membre Professionnel
Membre Professionnel
 
Messages: 1843
Enregistré le: 17 Oct 2009, 11:55
Localisation: Henin Beaumont (62)
Véhicule: BMW (E46) 320D Pack Luxe (150cv)
Code VIN:

Re: tremblement moteur a froid 525d e60

par ///Mpower » 20 Déc 2015, 09:59

Salut, excusé moi et déterré le post , mais j'ai exactement le même soucis sur la mienne et je voudrais savoir ce qu'il en résume de vos soucis similaire ? merci

Avatar de l’utilisateur
///Mpower
Membre Professionnel
Membre Professionnel
 
Messages: 1843
Enregistré le: 17 Oct 2009, 11:55
Localisation: Henin Beaumont (62)
Véhicule: BMW (E46) 320D Pack Luxe (150cv)
Code VIN:

Re: tremblement moteur a froid 525d e60

par ///Mpower » 28 Déc 2015, 11:14

lyoranais a écrit:je viens au nouvelles , mon mecano a emmené la voiture aujourdhui chez bmw apres passage au banc c'est l'injecteur numero 2 qui est hors tolerance , ce qui explique les secousses au 1er demmarage a froid . j'ai demandé le remplacement de celui ci , il me tarde vraiment de recupéré enfin ma CHITANA ! *009


Pas de suite ?

  Précédente
34 messages   •   Page 4 sur 4   •   1, 2, 3, 4

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 17 Déc 2017, 13:05