Tremblement au ralenti et au démarrage
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

18 messages   •   Page 2 sur 2   •   1, 2
initium
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 13 Juin 2017, 00:30
Véhicule: 525 D e60
Code VIN:

Re: Tremblement au ralenti et au démarrage

par initium » 27 Juin 2017, 23:56

Merci Dadane, je vais les contacter.

initium
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 13 Juin 2017, 00:30
Véhicule: 525 D e60
Code VIN:

Re: Tremblement au ralenti et au démarrage

par initium » 06 Aoû 2017, 15:01

Bonjour à tous, je voulais vous tenir au courant de mon problème de tremblement au démarrage.
Après le passage à la valise, effectivement il y avait une mauvaise valeur sur l'injecteur nr 1, mais une fois les injecteurs déposés et testés, on m'a dit qu'ils étaient bons et que le problème venait d'ailleurs, de la soupape du cylindre nr1 ou des cames ...

On m'a conseillé de pas y toucher tant que le problème ne s'aggrave pas, ( c'est vrais qu'à part ce tremblement au démarrage de 5 secondes, la voiture fonctionne parfaitement et elle tourne bien après en plus elle ne tremble pas systématiquement)

Qu'en pensez-vous ? Est-que quelqu'un a eu le même souci ? Ca m'inquiète quand meme un peu.

Merci !!!

bashrc
Nouveau Membre
Nouveau Membre
 
Messages: 39
Enregistré le: 17 Juin 2017, 23:02
Véhicule: Bmw E60 525d pack sport
Code VIN:

Re: Tremblement au ralenti et au démarrage

par bashrc » 06 Aoû 2017, 22:33

Salut à toi,

Perso , j'ai le même problème avec là mienne de 2004.

Sauf que moi c'est venu après un changement d'embrayage et de volant moteur ( en tout cas je m'en suis aperçu après le changement, car avant ça c'etait la pédale d'embrayage qui tremblait ).
Mon pote garagiste chez qui je vais faire mes interventions à une valise BOSH et de là on ne vois rien sur la voiture.

Je m’achète le materiel ( que d'ailleur on peut te recommander dans la section tuto coding du site )

Et là passage au DIAG INPA :
- boitier de pré-chauffage

Je me dit bon ça doit pas être en rapport, mais changeons le ! de là je me dit quitte à refoutre mon nez sous le capot je vais changer tout mes filtres.
Je change tout les filtres et la SURPRISE mon filtre à aire ressembler au sac de mon aspirateur de jardin ( Plein de feuille morte, et autre saloperie ) du coup je me dit cool ! ça doit venir de là la voiture devait avoir du mal a respirer.

Et non ....... ²²5

Elle me le fait très aléatoirement mais j'avoue que c'est moins fréquent. mais j'ai exactement les même symptôme que toi ( tremblement au démarrage quelque secousse dans l'habitacle, tu appuie un petit coup sur l'accélérateur et c'est parti ).

J'ai aussi remarqué que quand je couper la CLIM quand la voiture était froide ça ne me le faisait jamais.

Bref je ne t'apporte que du soutient dans cet épreuve mais je n'hésiterais pas à te tenir informé si j'en sais plus.

Avatar de l’utilisateur
jeeper
Membre Assidu
Membre Assidu
 
Messages: 320
Enregistré le: 18 Sep 2012, 21:25
Véhicule: E46-330d & E53-X5 & M6-cab
Code VIN:

Re: Tremblement au ralenti et au démarrage

par jeeper » 08 Aoû 2017, 10:21

Bonjour à tous,
J'ai un symptôme très similaire sur mon X5. Ça ressemble plus pour ma part à des ballotements du moteur qu'à des vibrations.

Ce n'est pas tout le temps, mais ça peut arriver à chaud. J'ai remarqué que je pouvais les supprimer en me mettant en décélération en utilisant le frein moteur, et en débrayant pour enlever la vitesse durant cette phase de décélération.
Cette procédure a pour effet de rebasculer le volant bi-masse dans le sens inverse que celui vers lequel il va lorsque j'accélère. J'ai changé mon embrayage il y a 10-15000 kms. J'avais bien vu que le volant bi-masse était en limite de tolérance, et qu'il avait perdu pas mal de graisse, (au delà de la valeur minimal préconisée par ISTA).

Je viens donc de recommander un volant que je vais tâcher de remonter avant la fin du mois. Donc redémontage de l'embrayage... *63*

Mais je pense qu'il faut impérativement que j'en passe par là car c'est trop prise de tête des ballotements sur un beau 6 en ligne.

J'ai également à la valise un problème d'injecteur, il est possible que ca se résolve une fois le volant changé.

Faites le test et dite moi si chez vous vous constatez la même chose.

@+
Thierry

bashrc
Nouveau Membre
Nouveau Membre
 
Messages: 39
Enregistré le: 17 Juin 2017, 23:02
Véhicule: Bmw E60 525d pack sport
Code VIN:

Re: Tremblement au ralenti et au démarrage

par bashrc » 08 Aoû 2017, 11:00

Hello,

Pour ma part je viens de changer volant moteur et embrayage + vidange huile de boîte + tout les filtres !!!

Fin du mois je dégage mes clapet d'admissions :p

Et je n'ai pour ma part aucun défaut sur l'injection.

Pour ceux qui sont dans la région de Lille je peux faire des DIAG avec INPA ainsi que du codage sur E60 pour info ;)

initium
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 13 Juin 2017, 00:30
Véhicule: 525 D e60
Code VIN:

Re: Tremblement au ralenti et au démarrage

par initium » 11 Aoû 2017, 00:39

Salut à tous, dans mon cas je ne pense pas que ça vienne du volan moteur car la voiture tremble uniquement au démarrage quand elle est sur park, donc pas en vitesse. De plus j'ai fait une vidange de la boîte auto la semaine dernière chez ZF et ils m'ont dit qu'il n'y avait aucune erreur informatique de la boite et les vitesses passent très bien, aucun bruit ni acout.

Je pense vraiment que ça vient des soupapes ce tremblement mais pour en être sur, il faut enlever la culasse...
Et ça me paraît un gros chantier pour ce petit tremblement de 3 secondes de temps en temps...

initium
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 13 Juin 2017, 00:30
Véhicule: 525 D e60
Code VIN:

Re: Tremblement au ralenti et au démarrage

par initium » 22 Avr 2018, 16:58

Salut Bashrc,

je voulais savoir si depuis le temps tu avais avancé avec le tremblement au démarrage ?

Merci !

initium
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 13 Juin 2017, 00:30
Véhicule: 525 D e60
Code VIN:

Re: Tremblement au ralenti et au démarrage

par initium » 22 Oct 2018, 11:15

Salut à tous,

j’ai enfin réglé mon souci de tremblement au démmarage c’etait du aux bougies de préchauffage ou au boîtier je ne sais pas exactement. En tous cas j’ai changé les 6 bougies plus le boîtier et plus de problème de tramblement. Je ne pensais pas que ça pouvait venir des bougies car ça tremblait même l’été où à chaud mais apparement il y a un rapport quand même.

Voilà, à bientôt

  Précédente
18 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 22 Sep 2021, 08:04