tension faible de la batterie

5 messages   •   Page 1 sur 1
mista59790
 

tension faible de la batterie

par mista59790 » 17 Juin 2011, 08:50

bonjour,
apres un passage chez bm pour ce fichu voyant airbag allumé sur ma e39, ils me disent quils ont rechargé la batterie car tension faible....
au bout de 3 semaines bing voyant rallumer apres plusieurs petits trajets certes... (bm ma dit que les petits trajets avec une batterie faible allume le voyant airbag)
questions:
-quelles sont les symptomes d'une batterie ou la tension est faible.
-le voyant airbag peut il vraiment sallumer si jai ce problme de batterie?

*63* au secours

Dream13
Membre Professionnel
Membre Professionnel
 
Messages: 1312
Enregistré le: 15 Oct 2009, 12:54
Localisation: Provence, Pays d'Aix
Véhicule: BMW (E46) 325xi
Code VIN:

Re: tension faible de la batterie

par Dream13 » 17 Juin 2011, 10:38

mista59790 a écrit:questions:
-quelles sont les symptomes d'une batterie ou la tension est faible.
- *63* au secours


On est plus en hiver, et à moins que tu fasses des démarrages à répétition ou que tu laisses tout allumé moteur éteint, la batterie ne tient plus bien la charge. Mais dans ce cas, tu dois avoir des difficultés de démarrage ????

mista59790
 

Re: tension faible de la batterie

par mista59790 » 20 Juin 2011, 13:22

non 0 difficultés de démarrage.
en fait apres passage chez bm, ce nest pas la tension de la batterie qui est mis en cause pour mon voyant airbag mais un module (8) qui serait à remplacer

Avatar de l’utilisateur
bmw77
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 5615
Enregistré le: 18 Mar 2009, 11:17
Véhicule: rien
Code VIN:

Re: tension faible de la batterie

par bmw77 » 20 Juin 2011, 21:49

bas oui je trouve bisard que un voyant s'allume a cause d'une batterie faible

mignon525d
Membre Assidu
Membre Assidu
 
Messages: 415
Enregistré le: 16 Mar 2011, 21:45
Localisation: LILLE
Véhicule: BMW 520d Pack M E60 2008
Code VIN:

Re: tension faible de la batterie

par mignon525d » 22 Juin 2011, 22:21

Hello Mista59790

As tu vérifié t'ai fusible ? c'est-ont jamais et ca coute rien

Si non essaie de débrancher ta batterie durant 5 secondes puis rebranche, voyons ce que ca donne !!

A plush

5 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité