témoins ABS éteint mais frein bizarre
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

3 messages   •   Page 1 sur 1
pascal E39
 

témoins ABS éteint mais frein bizarre

par pascal E39 » 18 Mar 2010, 12:30

Bonjour a tous,

j'ai une 520D de 2001 et un petit soucis :

j'avais mes témoins ABS et ASC qui étaient allumés, plus de vitesse, économètre, ... donc, après avoir lu des sujets sur ce forum, j'ai remplacé le capteur ABS arrière gauche hier.

donc, les témoins se sont bien éteints, chouette , .... MAIS maintenant, lorsque je freine très légérement , ma pédale de frein vibre, donc, comme ci l'abs se mettait en marche.

pouvez-vous me dire ou est le problème ??

autre chose, pouvez-vous me dire comment tester les capteur ABS ( je ne suis vraiment pas mécano !!! ))

grand merci

lieda
Membre actif
Membre actif
 
Messages: 123
Enregistré le: 01 Mar 2010, 20:18
Véhicule: bmw(E39)530D touring
Code VIN:

Re: témoins ABS éteint mais frein bizarre

par lieda » 30 Mar 2010, 21:44

salut c'est bizard ton truc !
t'a mi le bon capteur ?t'a pas un étrier qui grippe ?
vai réfléchir...by

bmwforeverE39
 

Re: témoins ABS éteint mais frein bizarre

par bmwforeverE39 » 15 Avr 2013, 02:02

t'as vérifié le bloc ABS , j'avais le même soucis qui bloquait ma BVA en 3eme , après avoir changé le bloc , la boite fonctionnait parfaitement

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 11 Déc 2017, 06:54