Témoin point eclamation rouge sur le tableau de bord RESOLU
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

13 messages   •   Page 1 sur 2   •   1, 2
Avatar de l’utilisateur
blaboliper
Membre actif
Membre actif
 
Messages: 59
Enregistré le: 01 Déc 2014, 14:52
Véhicule: BMW (E90) 318d Pack luxe
Code VIN:

Témoin point eclamation rouge sur le tableau de bord RESOLU

par blaboliper » 18 Fév 2015, 20:57

Bonjour!

Alors voila... J'ai crevé... Un corps étranger ces introduits sur ma roue arrière droite et depuis un
témoin c'est allumé sur le tableau de bord. Celui-ci plus précisément:
[url]
http://www.auto-evasion.com/forum-auto/ ... bil103.jpg[/url]

J'ai réparer mon pneu a l'aide d'une mèche sans trop de difficulté, regonflé mes pneu: 2.3 a l'avant et 2.8 a l'arrière.
J'ai été contrôlé le lendemain la pression le lendemain de ma roue qui était crevé, et elle n'a pas descendu mais
ce foutu témoin est toujours allumé *63* *63* ... Comment le remettre a zéro... C'est assez frustrant de voir sa sur sa voiture...

Je vous remercie d'avance!
Modifié en dernier par blaboliper le 20 Fév 2015, 15:08, modifié 1 fois.

Avatar de l’utilisateur
LeBosch
Membre Elite
Membre Elite
 
Messages: 2712
Enregistré le: 04 Mai 2014, 18:57
Localisation: Isère 38
Véhicule: Bmw E91 320d
Code VIN: KY33602

Re: Témoin point eclamation rouge sur le tableau de bord

par LeBosch » 18 Fév 2015, 21:23

si tu as l'idrive, il faut faire un RAZ du RPA !

sinon je ne sais pas 46*

Avatar de l’utilisateur
blaboliper
Membre actif
Membre actif
 
Messages: 59
Enregistré le: 01 Déc 2014, 14:52
Véhicule: BMW (E90) 318d Pack luxe
Code VIN:

Re: Témoin point eclamation rouge sur le tableau de bord

par blaboliper » 18 Fév 2015, 21:39

C'est vrai que j'ai oublié de précisé, je n'ai pas l'IDRIVE...
Mon problème serait déjà résolu §1

mm91
Membre Assidu
Membre Assidu
 
Messages: 542
Enregistré le: 18 Nov 2010, 10:35
Véhicule: Bmw (E90) 325i 2009
Code VIN:

Re: Témoin point eclamation rouge sur le tableau de bord

par mm91 » 19 Fév 2015, 08:56

Bonjour,
Posséder (et lire) la notice de sa voiture est indispensable.
Si tu ne l'as pas, achètes-là.

Avatar de l’utilisateur
vince94
Nouveau Membre
Nouveau Membre
 
Messages: 49
Enregistré le: 01 Fév 2015, 01:48
Localisation: RP
Véhicule: BMW E92 325 CI Luxe
Code VIN:

Re: Témoin point eclamation rouge sur le tableau de bord

par vince94 » 19 Fév 2015, 10:23

Si je me gourre pas, il faut que tu remettes à zéro le détecteur de crevaison (comme à chaque fois que tu fais un complément de pression d'ailleurs).
J'ai un E92 de fin 2007 (pas d'I-drive) et ceci se gère avec le petit commodo à gauche du volant.
Tu enclenches ta clé, tu démarres, avec le petit bouton sur le commodo (celui qui peut aller de bas en haut et vice-versa [n°1 sur la notice]) tu sélectionnes l'icone qui représente un pneu avec le mot reset, tu valides avec le bouton en bout de commodo [n°2 sur la notice], puis tu ré-appuies sur ce bouton [n°2] au moins deux secondes. Tu verras apparaître une "coche" dans une case devant le mot reset. Tu touches plus à rien et tu vas faire un tour. Ça se fait tout seul en roulant et tu n'as pas de signal visuel ou sonore qui t'indique que c'est fait. Voilà, normalement, ça devrait être bon.

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 3476
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: Témoin point eclamation rouge sur le tableau de bord

par Bougnax » 19 Fév 2015, 12:34

Ce qui est étonnant est que le systeme ne "voit" pas qu'il n'y a plus de crevaison ! Ca c'est mal foutu....

mm91
Membre Assidu
Membre Assidu
 
Messages: 542
Enregistré le: 18 Nov 2010, 10:35
Véhicule: Bmw (E90) 325i 2009
Code VIN:

Re: Témoin point eclamation rouge sur le tableau de bord

par mm91 » 19 Fév 2015, 16:03

Bougnax a écrit:Ce qui est étonnant est que le systeme ne "voit" pas qu'il n'y a plus de crevaison ! Ca c'est mal foutu....


Le système fonctionne en différentiel.
C'est bien plus sensible qu'avec un étalonnage absolu, et surtout ça marche pour n'importe quelle pression que tu veux mettre dans tes pneus.

Quand tes pneus sont correctement gonflés (à la pression que tu choisis), tu enregistres en fait toutes les petites différence de vitesse qu'il peut y avoir entre chaque roue.
C'est pour cela qu'on te demande de le faire en roulant.

Ensuite, si une roue se dégonfle, le système détecte une différence de vitesse par rapport à ce qui était enregistré, et allume le voyant.

C'est pour cela qu'il faut refaire un enregistrement (c'est la procédure décrite par vince94 ci-dessus) juste après chaque gonflage.

Le système est très bien foutu (et d'habitude je suis plutôt critique sur BMW !):

J'ai fais pas mal d'expériences et il détecte une baisse de pression de l'ordre 0.5 bars environ, ce qui laisse une bonne marge de sécurité et de distance pour réparer (ou regonfler).

Attention:
il ne faut bien sûr jamais faire d'étalonnage (procédure décrite ci-dessus) sans avoir réglé correctement la pression.
(ce qui pourrait être tentant pour éteindre le voyant !…)



Théoriquement le système ne détecterait pas de défaut si toutes les roues se dégonflaient de la même valeur en même temps; mais la probabilité est très faible !

Mais, encore une fois, je pense qu'il est dangereux de conduire sans avoir une notice.
(c'est en tous cas infiniment plus agréable d'en avoir une !)

Avatar de l’utilisateur
LeBosch
Membre Elite
Membre Elite
 
Messages: 2712
Enregistré le: 04 Mai 2014, 18:57
Localisation: Isère 38
Véhicule: Bmw E91 320d
Code VIN: KY33602

Re: Témoin point eclamation rouge sur le tableau de bord

par LeBosch » 19 Fév 2015, 20:44

mm91 a écrit:
Bougnax a écrit:Ce qui est étonnant est que le systeme ne "voit" pas qu'il n'y a plus de crevaison ! Ca c'est mal foutu....


Le système fonctionne en différentiel.
C'est bien plus sensible qu'avec un étalonnage absolu, et surtout ça marche pour n'importe quelle pression que tu veux mettre dans tes pneus.

Quand tes pneus sont correctement gonflés (à la pression que tu choisis), tu enregistres en fait toutes les petites différence de vitesse qu'il peut y avoir entre chaque roue.
C'est pour cela qu'on te demande de le faire en roulant.

Ensuite, si une roue se dégonfle, le système détecte une différence de vitesse par rapport à ce qui était enregistré, et allume le voyant.

C'est pour cela qu'il faut refaire un enregistrement (c'est la procédure décrite par vince94 ci-dessus) juste après chaque gonflage.

Le système est très bien foutu (et d'habitude je suis plutôt critique sur BMW !):

J'ai fais pas mal d'expériences et il détecte une baisse de pression de l'ordre 0.5 bars environ, ce qui laisse une bonne marge de sécurité et de distance pour réparer (ou regonfler).

Attention:
il ne faut bien sûr jamais faire d'étalonnage (procédure décrite ci-dessus) sans avoir réglé correctement la pression.
(ce qui pourrait être tentant pour éteindre le voyant !…)



Théoriquement le système ne détecterait pas de défaut si toutes les roues se dégonflaient de la même valeur en même temps; mais la probabilité est très faible !

Mais, encore une fois, je pense qu'il est dangereux de conduire sans avoir une notice.
(c'est en tous cas infiniment plus agréable d'en avoir une !)



tu dois pas prendre beaucoup de voiture de loc toi .... *41*

n'importe quoi *29*

mm91
Membre Assidu
Membre Assidu
 
Messages: 542
Enregistré le: 18 Nov 2010, 10:35
Véhicule: Bmw (E90) 325i 2009
Code VIN:

Re: Témoin point eclamation rouge sur le tableau de bord

par mm91 » 20 Fév 2015, 09:52

LeBosch a écrit:...............
tu dois pas prendre beaucoup de voiture de loc toi .......


Ben si, justement !…

je confirme que conduire une voiture sans notice est dangereux.

Et encore plus pour une voiture de location puisque tu ne la connais pas *13*

Avatar de l’utilisateur
blaboliper
Membre actif
Membre actif
 
Messages: 59
Enregistré le: 01 Déc 2014, 14:52
Véhicule: BMW (E90) 318d Pack luxe
Code VIN:

Re: Témoin point eclamation rouge sur le tableau de bord

par blaboliper » 20 Fév 2015, 15:08

Je possède bien la notice... en Allemand **//5
Vu que je suis très fort en matière d'Allemand, la notice est inutilisable...

En tout cas, mon problème est résolue grâce a vous tous!
Voila comment j'ai résolue mon problème:

1) Mettre le contact, puis appuyé sur Start Engine sans appuyé sur l'embrayage. Il ne faut pas que le véhicule démarre, on doit juste allumé
tout les voyant du tableau de bord.
2) Appuyé sur le bouton BC (Situé sur la commande des clignotants) jusqu'à l'affichage de l'heure et température. Si c'est déjà le cas, ne pas appuyé sur le bouton BC.
3) Resté appuyé sur le bouton qui permet la réinitialisation du compteur (il se trouve sur le compte tour), un triangle va apparaitre, attendre encore un autre logo s'affiche.
4)Avec la molette situé a coté du bouton BC, rechercher le voyant qui correspond au capteur de pression.
5) Une fois trouvé appuyé une fois sur le bouton BC, puis une seconde fois en le maintenant 5 seconde jusqu’à qu'une petite case coché apparaisse a coté de "RESET".

Pour d'autre information, n'hésitez pas! **//5

  Suivante
13 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 15 Déc 2017, 15:16