Témoin moteur pendant quelques secondes
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

9 messages   •   Page 1 sur 1
Bmw525da
 

Témoin moteur pendant quelques secondes

par Bmw525da » 31 Mar 2013, 10:00

Bonjour
Quand je roule avec ma bmw 525d boîte auto 2004 e60 , la voiture cale et le témoin moteur s allume pendant 2 secondes et après disparaît , c est la deuxième fois que j ai ce problème , quelqu un peut m aider quel est le problème ??

Merci

Avatar de l’utilisateur
David35
Nouveau Membre
Nouveau Membre
 
Messages: 44
Enregistré le: 30 Juin 2012, 12:39
Localisation: 35-Ille Et Vilaine
Véhicule: 530d e60
Code VIN:

Re: Témoin moteur pendant quelques secondes

par David35 » 31 Mar 2013, 15:17

Sur ma e60 mon voyant moteur indique sur l'écran : émission élevées en rapport avec la vanne EGR (que j'ai désactivé)

Bmw525da
 

Re: Témoin moteur pendant quelques secondes

par Bmw525da » 31 Mar 2013, 15:36

David35 a écrit:Sur ma e60 mon voyant moteur indique sur l'écran : émission élevées en rapport avec la vanne EGR (que j'ai désactivé)

Chez moi il est rien indiquer , la voiture cale puis reprend

Jean-Phi3413
Membre actif
Membre actif
 
Messages: 161
Enregistré le: 28 Jan 2011, 21:01
Localisation: 87000
Véhicule: BMW(61) 535D Touring
Code VIN:

Re: Témoin moteur pendant quelques secondes

par Jean-Phi3413 » 31 Mar 2013, 18:12

Bmw525da a écrit:Bonjour
Quand je roule avec ma bmw 525d boîte auto 2004 e60 , la voiture cale et le témoin moteur s allume pendant 2 secondes et après disparaît , c est la deuxième fois que j ai ce problème , quelqu un peut m aider quel est le problème ??

Merci


Salut,
A premiére vue difficile de diagnostiquer le problème!
Il faudrait que tu fournisses des éléments sur le km ,antécédent moteur, (passage à la valise code erreur).

Bon courage @+

Bmw525da
 

Re: Témoin moteur pendant quelques secondes

par Bmw525da » 31 Mar 2013, 18:29

Elle a 125000km

Alh Capone
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 18 Déc 2012, 21:02
Véhicule: bmw e46 330d pack luxe
Code VIN:

Re: Témoin moteur pendant quelques secondes

par Alh Capone » 07 Jan 2014, 10:52

j'ai le meme souci que toi,etle defaut n'apparait pas quand on fait le diag bmw,une voiture auto qui cale c'est surement la boite auto mais malgrés sa zero defaut au diag...tu as toutes tes bougie qui fonctionne ?

Avatar de l’utilisateur
manulap92
Membre Assidu
Membre Assidu
 
Messages: 311
Enregistré le: 10 Sep 2010, 12:36
Localisation: Chatillon (92)
Véhicule: BMW (F30) 318dA Luxury
Code VIN:

Re: Témoin moteur pendant quelques secondes

par manulap92 » 07 Jan 2014, 13:22

Bonjour,

Est ce qu'elle cale en décélaration , et notamment au moment ou la boite rétrograde ?
Est ce que cela se produit à froid , à chaud, à une certaine plage de température ?
Se produit il un autre phénomène en même temps (broutage ou autre )?
As tu déjà fait une vidange de la BVA ? (vu qu'elle a déjà 125 000km )

Cela peut nous aider à mieux comprendre *59/

Merci.

Alh Capone
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 18 Déc 2012, 21:02
Véhicule: bmw e46 330d pack luxe
Code VIN:

Re: Témoin moteur pendant quelques secondes

par Alh Capone » 07 Jan 2014, 19:56

Pour ma part que se soit en décélération ou accélération ou vitesse stabilisé sa le fait chaud comme froid , et aucun signe avant coureur ,la vidange est faite correctemment ...le problème ne s'enregistre pas dans le calculo,comme si c'était nous même qui tournais la clé du contact pour l'éteindre puis le rallumer

Avatar de l’utilisateur
DonFabio
Membre Professionnel
Membre Professionnel
 
Messages: 1561
Enregistré le: 25 Sep 2013, 09:36
Localisation: Perpignan
Véhicule: Bmw e46 330i pack m2
Code VIN:

Re: Témoin moteur pendant quelques secondes

par DonFabio » 07 Jan 2014, 20:16

Alh Capone a écrit:Pour ma part que se soit en décélération ou accélération ou vitesse stabilisé sa le fait chaud comme froid , et aucun signe avant coureur ,la vidange est faite correctemment ...le problème ne s'enregistre pas dans le calculo,comme si c'était nous même qui tournais la clé du contact pour l'éteindre puis le rallumer

Vérifie si tes cosses de batteries sont pas legerement desserrées, sinon peut etre un probleme de neiman.

9 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités

Nous sommes le 11 Déc 2017, 14:34