telecommandes ne marchent plus
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

18 messages   •   Page 1 sur 2   •   1, 2
francky60
Membre actif
Membre actif
 
Messages: 165
Enregistré le: 07 Fév 2012, 21:05
Véhicule: bmw e91 330d
Code VIN:

telecommandes ne marchent plus

par francky60 » 03 Oct 2015, 07:12

bonjour,
tout est dans le titre, j'ai testé fusible: RAS
Je suis obligé de fermer et ouvrir la voiture avec la clef dans la serrure et à chaque foi, c'est alarme qui retentie..... et ça m'énerve!
Peut on désactiver cette put..n d'alarme ?
*63*

Des idées ?

ps: les télécommandes sont celles rechargeables, donc batteries ok...

mm91
Membre Assidu
Membre Assidu
 
Messages: 542
Enregistré le: 18 Nov 2010, 10:35
Véhicule: Bmw (E90) 325i 2009
Code VIN:

Re: telecommandes ne marchent plus

par mm91 » 03 Oct 2015, 08:02

à ma connaissance il y a deux sortes e télécommande:

1/
la télécommande classique:
c'est un boîtier qui ne peut pas s'ouvrir, avec une batterie rechargeable (par induction, sans contact)
Si elle ne marche plus, il faut d'abord essayer de rouler assez longtemps avec la télécommande dans la fente pour qu'elle se recharge (penser à le faire au moins deux fois par an avec la deuxième télécommande)
Sinon voir avec BMW si elle ne s'est pas déprogrammée.
Si la batterie est vraiment HS, c'est peut-être possible de la changer, mais il faut être bricoleur (dessertissage du boîtier, soudure…).


2/
la télécommande "accès confort":
celle-ci n'est pas équipée d'une batterie rechargeable, mais d'une pile qu'il faut changer lorsqu'elle est usée (le boîtier doit pouvoir d'ouvrir pour changer la pile).

PS: je lis dans la RTA page XIII:
"si la voiture est équipée de l'alarme,l'arrêter en enfonçant la télécommande jusqu'en butée dans la serrure de contact"


Alors, quelle est ta télécommande ?

Avatar de l’utilisateur
Lorenzo_130i
Membre Assidu
Membre Assidu
 
Messages: 527
Enregistré le: 11 Sep 2010, 08:47
Localisation: 38
Véhicule: BMW (E87) 130i - BMW (F40) 225xe
Code VIN: PS81463

Re: telecommandes ne marchent plus

par Lorenzo_130i » 03 Oct 2015, 10:19

Salut,
As-tu essayé la 2ème clé ?
Pour l'alarme, il est possible de la désactiver automatiquement avec la clé, mais il faut coder pour ça... Par défaut, l'alarme n'est coupée que par la télécommande.

A+

Avatar de l’utilisateur
LeBosch
Membre Elite
Membre Elite
 
Messages: 2712
Enregistré le: 04 Mai 2014, 18:57
Localisation: Isère 38
Véhicule: Bmw E91 320d
Code VIN: KY33602

Re: telecommandes ne marchent plus

par LeBosch » 03 Oct 2015, 16:58

alors deux diag possibles :

- boitier discovery HS (généralement il prend l'eau = 300€ pièces + 2 à 5 de MO pour la programmation

- faisceaux de câble coupé (à force d'ouvrir fermer le coffre) = 500€ pour reparer le faisceaux / 800€ pour le remplacer

voilà voilà ²4

frederic1003
Membre actif
Membre actif
 
Messages: 188
Enregistré le: 31 Jan 2011, 11:48
Véhicule: 320 d (E90)
Code VIN:

Re: telecommandes ne marchent plus

par frederic1003 » 03 Oct 2015, 21:00

J'au eu aussi la même mésaventure avec une des mes deux télécommandes classiques,celle que j'utilisais tous les jours est tombée une fois de trop sur le sol comme cela arrivait régulièrement (je sais ce n'est pas bien mais souvent elle tombe de poche) du coup plus moyen d'ouvrir ou fermer les portes mais la clé permettait toujours de démarrer et de couper le moteur. Ducoup je vais voir en concession et là ils me disent que si j'arrive à démarrer c'est juste la clé qu'il faut re-coder (tarif 200€ du coup j'ai pris ma 2ème clé et pas envie de payer 200€ pour juste coder).
Mais est-ce que leur raisonnement est bon? (si leur raisonnement est bon, y-a-t-il un codeur parmi vous?? )

Merci d'avance de vos retours

francky60
Membre actif
Membre actif
 
Messages: 165
Enregistré le: 07 Fév 2012, 21:05
Véhicule: bmw e91 330d
Code VIN:

Re: telecommandes ne marchent plus

par francky60 » 04 Oct 2015, 10:27

J'ai bien une télécommande qui se recharge par induction.
Les portes se referment correctement en roulant et avec le bouton de l'intérieur.
Je confirme que l'alarme s'arrete quand j'inserre la clef a fond dans le logement contact, mais avant d'arriver a la mettre, l'alarme se met en route et je reveille le quartier !
²²5

francky60
Membre actif
Membre actif
 
Messages: 165
Enregistré le: 07 Fév 2012, 21:05
Véhicule: bmw e91 330d
Code VIN:

Re: telecommandes ne marchent plus

par francky60 » 04 Oct 2015, 10:36

LeBosch a écrit:alors deux diag possibles :

- boitier discovery HS (généralement il prend l'eau = 300€ pièces + 2 à 5 de MO pour la programmation

- faisceaux de câble coupé (à force d'ouvrir fermer le coffre) = 500€ pour reparer le faisceaux / 800€ pour le remplacer

voilà voilà ²4




J'ai eu en effet mon faisceau coupé mais normalement réparé depuis,.
Petite remarque: quand vous roulez avec la vitre du hayon ouverte, avez vous une alerte comme quoi le hayon est ouvert (pour les E91 comme moi!) ?

Quels sont les sympthomes d'un boitier discovery hs ?

Avatar de l’utilisateur
LeBosch
Membre Elite
Membre Elite
 
Messages: 2712
Enregistré le: 04 Mai 2014, 18:57
Localisation: Isère 38
Véhicule: Bmw E91 320d
Code VIN: KY33602

Re: telecommandes ne marchent plus

par LeBosch » 04 Oct 2015, 11:38

faudra que j'essai pour le petit hayon jamais tester.

après pour le discovery :
- beug radio
- beug gps
- OUV/FERM a distance inpérente
...

francky60
Membre actif
Membre actif
 
Messages: 165
Enregistré le: 07 Fév 2012, 21:05
Véhicule: bmw e91 330d
Code VIN:

Re: telecommandes ne marchent plus

par francky60 » 04 Oct 2015, 14:17

C'est bon, j'ai trouvé ! C'est encore un fil qui était coupé au niveau du hayon !
La qualité bmw... c'est plus ce que c'était ! Ma peugeot 406 hdi de 99, 340 000 kms, jamais eu de soucis ! Avec la bm.... enfin bon, heureusement qu'il y a un fabuleux moteur et plaisir de conduire !
*15*

Avatar de l’utilisateur
LeBosch
Membre Elite
Membre Elite
 
Messages: 2712
Enregistré le: 04 Mai 2014, 18:57
Localisation: Isère 38
Véhicule: Bmw E91 320d
Code VIN: KY33602

Re: telecommandes ne marchent plus

par LeBosch » 04 Oct 2015, 16:20

francky60 a écrit:C'est bon, j'ai trouvé ! C'est encore un fil qui était coupé au niveau du hayon !
La qualité bmw... c'est plus ce que c'était ! Ma peugeot 406 hdi de 99, 340 000 kms, jamais eu de soucis ! Avec la bm.... enfin bon, heureusement qu'il y a un fabuleux moteur et plaisir de conduire !
*15*



dit moi ou sont ils coupé car il faut que je répare le mien, par ou es tu passé ? car j'arrive bien au boitier discovery par la casquette mais après comment démonté l'intérieur du toit de la voiture ?

  Suivante
18 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 17 Déc 2017, 09:16